Fórum Ubuntu Linux - PT
26 de Janeiro de 2015, 08:20 *
Olá, Visitante. Faça o login ou registre-se.
Perdeu o seu e-mail de ativação?

Login com nome de usuário, senha e duração da sessão
Notícias: Atenção usuários de email com anti-spam (Uol e Bol).
 
   Home   Ajuda Regras Pesquisa Login Registre-se  
Anúncios
Páginas: 1 2 3 [4] 5 6 ... 567   Ir para o fundo
 
Assunto Iniciado por Respostas Visualizações Última mensagem
[Resolvido]Dual boot: Windows 7 volta para a tela do grub, como um loop deniltondcastro 3 461 Última mensagem 01 de Dezembro de 2014, 02:48
por deniltondcastro
Localhost phpmyadmin não está funcionando Kuno 2 236 Última mensagem 30 de Novembro de 2014, 20:16
por Kuno
Será que o sistema ficará estavel? josefdv 9 976 Última mensagem 30 de Novembro de 2014, 18:01
por jkmsjq
Ubuntu 14.04 + windows 8,1 help! eskerxd 1 265 Última mensagem 28 de Novembro de 2014, 14:24
por druidaobelix
Meu Ubuntu está com duas telas de descanço Jose Emilio 0 216 Última mensagem 27 de Novembro de 2014, 13:24
por Jose Emilio
Confiruar GRUB no Dual Boot gerson_melo 1 206 Última mensagem 27 de Novembro de 2014, 10:22
por Anderson_Coelho
Dual-boot Ubuntu14.10 UEFI x Legacy IndridCold 1 288 Última mensagem 25 de Novembro de 2014, 21:43
por Creto
Porque meu boot trava nesta imagem? Raisk 5 469 Última mensagem 25 de Novembro de 2014, 02:07
por delhmc
Problema no Grub após instalar Ubuntu 12.10 alexnakano 6 5378 Última mensagem 24 de Novembro de 2014, 23:22
por druidaobelix
[Resolvido]Erro ao tentar instalar o Ubuntu - Start PXE over ipv4/6 usr567 6 551 Última mensagem 21 de Novembro de 2014, 16:24
por usr567
Servidor Samba Iuryqs 0 150 Última mensagem 21 de Novembro de 2014, 09:27
por Iuryqs
Tela preta no live-cd e instalação do ubuntu 14.04-lts adrianoc 9 1026 Última mensagem 21 de Novembro de 2014, 08:56
por adrianoc
Boot do windows 7 através do Grub do Ubuntu mas não carrega tela jsdms 0 109 Última mensagem 20 de Novembro de 2014, 17:59
por jsdms
Instalação ubuntu 14.10 falha e não volta mais danielcampos15 9 519 Última mensagem 20 de Novembro de 2014, 13:40
por sigur
Instalar ppa's é seguro? « 1 2 » pentestbox 17 876 Última mensagem 19 de Novembro de 2014, 10:19
por Xin
Duvida particao /boot e sistema de arquivo cmib90 5 260 Última mensagem 19 de Novembro de 2014, 10:14
por selvaking
Erro nas atualizacoes cadurey 8 333 Última mensagem 19 de Novembro de 2014, 08:15
por clodoaldops
Problema na resolução apos a instalação marcus gabriel 1 147 Última mensagem 18 de Novembro de 2014, 21:56
por Anderson_Coelho
Problemas com sudo "apt-get update" (Resolvido) Kuno 4 381 Última mensagem 18 de Novembro de 2014, 07:13
por asghan
Teclado Americano funcionava com Cedilha no 12.04, mas no 14.04 não (64bits) ! toninhonunes 5 353 Última mensagem 18 de Novembro de 2014, 00:24
por toninhonunes
Páginas: 1 2 3 [4] 5 6 ... 567   Ir para o topo
 

Tópicos em que você participou
Tópico Normal
Tópico Quente (Mais de 15 Respostas)
Tópico Muito Quente (Mais de 25 Respostas)
Tópico Bloqueado
Tópico Fixo
Enquete
:  
Powered by MySQL Powered by PHP Tema desenvolvido por FaBMak e n3t0
Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines
© 2015 Canonical Ltd. Ubuntu e Canonical são marcas registradas da Canonical Ltd.
XHTML 1.0 válido! CSS válido!