Fórum Ubuntu Linux - PT
24 de Abril de 2014, 02:01 *
Olá, Visitante. Faça o login ou registre-se.
Perdeu o seu e-mail de ativação?

Login com nome de usuário, senha e duração da sessão
Notícias: Atenção usuários de email com anti-spam (Uol e Bol).
 
   Home   Ajuda Regras Pesquisa Login Registre-se  
Anúncios
Páginas: [1]   Ir para o fundo
  Imprimir  
Autor Tópico: Efeitos Visuais No xubuntu 10.04(resolvido)  (Lida 11394 vezes)
vancelis
Usuário Ubuntu
*
Deslogado Deslogado

Mensagens: 26


Ver Perfil
« em: 15 de Junho de 2010, 11:29 »

Eu usava o ubuntu e resolvi testar o xubuntu. Gostei muito dele pelo fato de ser muito mais leve Mais eu não acho onde ativar os efeitos ja instalei o compiz mais ate agora não está funcionando. Queria saber como ativa-los!!
« Última modificação: 03 de Outubro de 2010, 10:18 por vancelis » Registrado
zefirum
Usuário Ubuntu
*
Deslogado Deslogado

Mensagens: 13


Ver Perfil
« Responder #1 em: 18 de Julho de 2010, 02:57 »

no terminal digitar
Código:
compiz --replace
o que vc pode fazer pra não precisar digitar isso toda vez é no gerenciador de configurações > sessão e inicialização > inicio automatico de aplicativo. Colocar uma chamada para o compiz
Registrado
CH.Tech
Usuário Ubuntu
*
Deslogado Deslogado

Mensagens: 44



Ver Perfil
« Responder #2 em: 05 de Setembro de 2010, 22:02 »

também o com esse problema aqui...
to testando o xubuntu e achei bastante coisa interessante nele..... mas to levano um pau danado dos efeitos visuais...
jah instalei de tudo e nao consigo fazer o cubo da área de trabalho rodar

alguem ae que use o xubuntu 10.04 saberia como resolver isso???
Registrado
cesargcomp
Usuário Ubuntu
*
Deslogado Deslogado

Mensagens: 547


Linux Mint 11


Ver Perfil
« Responder #3 em: 06 de Setembro de 2010, 22:36 »

Tentem instalar os pacotes a seguir:

Gestor Simples de Configuração do Compiz
$ sudo apt-get install -y simple-ccsm
Gestor de Configuração do Compiz
$ sudo apt-get install -y compizconfig-settings-manager
Plugins Extras do Compiz
$ sudo apt-get install -y compiz-fusion-plugins-extra
Fusion-icon - configura Metacity/Compiz entre outras coisas
$ sudo apt-get install -y fusion-icon

Espero ter ajudado!
Registrado

Use Ubuntu. Segurança, facilidade e gratuidade em suas mãos.
zeroday
Usuário Ubuntu
*
Deslogado Deslogado

Mensagens: 1.081



Ver Perfil
« Responder #4 em: 08 de Setembro de 2010, 08:41 »

Resolveu o problema vancelis?
Registrado

"Lutar sempre , vencer na medida do possível , desistir jamais."
CH.Tech
Usuário Ubuntu
*
Deslogado Deslogado

Mensagens: 44



Ver Perfil
« Responder #5 em: 14 de Setembro de 2010, 15:14 »

pra mim aqui agora tah 100%   consegui!!!

xubuntu de agora pra frente... (:
Registrado
zeroday
Usuário Ubuntu
*
Deslogado Deslogado

Mensagens: 1.081



Ver Perfil
« Responder #6 em: 14 de Setembro de 2010, 22:05 »

Poste aqui como vc resolveu CH para outros companheiros poderem ser ajudados.

Ate mais;
Registrado

"Lutar sempre , vencer na medida do possível , desistir jamais."
vancelis
Usuário Ubuntu
*
Deslogado Deslogado

Mensagens: 26


Ver Perfil
« Responder #7 em: 03 de Outubro de 2010, 10:20 »

no terminal digitar
Código:
compiz --replace
o que vc pode fazer pra não precisar digitar isso toda vez é no gerenciador de configurações > sessão e inicialização > inicio automatico de aplicativo. Colocar uma chamada para o compiz

a dica do amigo acima deu certo vlw pela ajuda e descupem pela demora para responder.
Registrado
Páginas: [1]   Ir para o topo
  Imprimir  
 
Ir para:  

Powered by MySQL Powered by PHP Tema desenvolvido por FaBMak e n3t0
Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines
© 2014 Canonical Ltd. Ubuntu e Canonical são marcas registradas da Canonical Ltd.
XHTML 1.0 válido! CSS válido!