Fórum Ubuntu Linux - PT
02 de Outubro de 2014, 05:23 *
Olá, Visitante. Faça o login ou registre-se.
Perdeu o seu e-mail de ativação?

Login com nome de usuário, senha e duração da sessão
Notícias: Sejam todos bem-vindos e fiquem atentos às regras de utilização do fórum e política de privacidade.
 
   Home   Ajuda Regras Pesquisa Login Registre-se  
Anúncios
Páginas: [1]   Ir para o fundo
  Imprimir  
Autor Tópico: Grub Muito Lento no Mint  (Lida 1312 vezes)
alexsant
Usuário Ubuntu
*
Deslogado Deslogado

Mensagens: 11


Eu quero o GNOME de volta :(


Ver Perfil
« em: 28 de Fevereiro de 2012, 20:11 »

formatei meu computador e instalei nele o linux mint, logo ao ligar notei algumas diferenças no GRUB, como cor do texto diferente e um papel de parede, porem acho que algo está deixando-o lento, pois quando seleciono o SO ele leva 40 segundos para ligar enquanto antigamente(enquanto usava Ubuntu) ele levava 5 segundos.
o que pode estar causando isso ?
Registrado

nenhuma dúvida deve ser ignorada.
clodoaldops
Usuário Ubuntu
*
Deslogado Deslogado

Mensagens: 2.371


Ubuntu 4ever


Ver Perfil
« Responder #1 em: 29 de Fevereiro de 2012, 09:47 »

-qual a configuração do seu pc?
-qual lm vc instalou? 32 ou 64 bits? gnome ou kde?
Registrado
alexsant
Usuário Ubuntu
*
Deslogado Deslogado

Mensagens: 11


Eu quero o GNOME de volta :(


Ver Perfil
« Responder #2 em: 29 de Fevereiro de 2012, 13:21 »

Intel Celeron 560 2.13GHz
1GB RAM
Linux Mint 11 32bits Gnome

acho que o que está deixando-o lento é o papel de parede no fundo, alguém sabe como tirar ?
Registrado

nenhuma dúvida deve ser ignorada.
Sérgio Rabelo
Usuário Ubuntu
*
Deslogado Deslogado

Mensagens: 184

Kubuntu 13.10 - 64bit


Ver Perfil
« Responder #3 em: 29 de Fevereiro de 2012, 13:48 »

Intel Celeron 560 2.13GHz
1GB RAM
Linux Mint 11 32bits Gnome

acho que o que está deixando-o lento é o papel de parede no fundo, alguém sabe como tirar ?
o papel de parede ou o background não influencia nisso
Registrado
irtigor
Equipe Ubuntu
Usuário Ubuntu
*****
Deslogado Deslogado

Mensagens: 3.843


Delete, delete, delete!


Ver Perfil
« Responder #4 em: 29 de Fevereiro de 2012, 14:03 »

Esse tempo, 40 segundos, é do que/pra que? Tipo, é o que tempo que o grub leva pra decidir iniciar o sistema, ou é o tempo necessário pra iniciar o sistema?

Se for o primeiro, não é bug, não é "lento". É uma configuração, um comportamento alterável.
Se for o segundo, o grub nada tem haver. Ai, recomendo uma olhada nos logs dos serviços.
Registrado
clodoaldops
Usuário Ubuntu
*
Deslogado Deslogado

Mensagens: 2.371


Ubuntu 4ever


Ver Perfil
« Responder #5 em: 29 de Fevereiro de 2012, 14:37 »

-eu acho que esse tempo de espera p/ abrir o SO nessa maquina tá dentro do esperado
Registrado
Páginas: [1]   Ir para o topo
  Imprimir  
 
Ir para:  

Powered by MySQL Powered by PHP Tema desenvolvido por FaBMak e n3t0
Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines
© 2014 Canonical Ltd. Ubuntu e Canonical são marcas registradas da Canonical Ltd.
XHTML 1.0 válido! CSS válido!