Autor Tópico: ubumtu 10.10 pede senha no live cd e apos intalacao, mas nao entra  (Lida 4351 vezes)

Offline helciodanielgalvao

  • Usuário Ubuntu
  • *
  • Mensagens: 1
    • Ver perfil
ubumtu 10.10 pede senha no live cd e apos intalacao, mas nao entra
« Online: 24 de Outubro de 2010, 11:18 »
 Tentei usar a ultima versao do ubuntu atraves do live cd, mas quando iniciou apareceu a tela de login,
como eu nao o tinha, resolvi instalar o sistema e o mesmo aconteceu, mas entro com usuario e senha corretos
e o sistema nao aceita! Alguem pode me dizer como desabilitar esta tela? Sou o unico a utilizar meu desktop,
e nao gosto de ter que logar para utiliza-lo. Grato...
« Última modificação: 08 de Novembro de 2010, 13:21 por helciodanielgalvao »

Offline pjf

  • Usuário Ubuntu
  • *
  • Mensagens: 1
    • Ver perfil
Re: ubumtu 10.10 pede senha no live cd e apos intalacao, mas nao entra
« Resposta #1 Online: 05 de Novembro de 2010, 21:51 »
so clicar em modo de segurança, em baixo

Offline RonaldoRG

  • Usuário Ubuntu
  • *
  • Mensagens: 659
    • Ver perfil
    • Twitter: @rafas_andrade
Re: ubumtu 10.10 pede senha no live cd e apos intalacao, mas nao entra
« Resposta #2 Online: 05 de Novembro de 2010, 22:59 »
Fiquei confuso agora. O livecd pediu login e senha, dai você instalou mesmo assim e diz que entrou com usuário e senha certos? Como você adivinhou esses dados do livecd? E livecd não pede senha.
Ubuntu 12.04

Offline goj1

  • Usuário Ubuntu
  • *
  • Mensagens: 12
    • Ver perfil
Re: ubumtu 10.10 pede senha no live cd e apos intalacao, mas nao entra
« Resposta #3 Online: 07 de Novembro de 2010, 14:39 »
O Ubuntu 10.10, na instalação já dá a opção para se configurar o nome de usuário e senha. Se não configurou isso como você instalou, pois agora esse é um passo da instalação.

Offline augustoschwartz

  • Usuário Ubuntu
  • *
  • Mensagens: 11
    • Ver perfil
    • meu blog
Re: ubumtu 10.10 pede senha no live cd e apos intalacao, mas nao entra
« Resposta #4 Online: 10 de Junho de 2011, 11:39 »
 >:( Comigo aconteceu a mesma coisa ontem 09 junho 2011.
Não consegui logar e fiquei "chutando" usuarios e senhas...
Loguei aqui no fórum e postei minhas considerações. Hoje não consegui encontrar o mesmo tópico e acabei caindo de para-quedas aqui. Espero que ajude outros.

Como estou testando muitas máquinas com o CD ORIGINAL do 10.10 para futura instalação do Ubuntu 10.04 fiquei surpreso porque nunca ocorreu isso antes...  ???
 ;D Hoje "Chutei":

Usuário: ubuntu
Senha: não coloquei nada

\o/ Logou!
Augusto Schwartz