Autor Tópico: Duvida instalacao UBUNTU live cd 5.10  (Lida 4802 vezes)

caed_porto

  • Visitante
Duvida instalacao UBUNTU live cd 5.10
« Online: 12 de Outubro de 2005, 21:36 »
ola, sou novo e agradeceria se alguem puder me ajudar. eu fiz o download da ISO do ubuntu no site oficial, optei pela escolha do live pois assim nao preciso instalar o SO no computador e sim soh rodar pelo cd. entao queimei o cd com a ISO do ubuntu, mas qdo fui dar boot pelo cd, ele nao reconhece e nao faz nenhum nada, soh tem uma mensagem de falha e colocar um cd correto, alguem me ajude por favor? obrigado, caed

andremelo

  • Visitante
Duvida instalacao UBUNTU live cd 5.10
« Resposta #1 Online: 14 de Outubro de 2005, 23:45 »
amigo, voce checou a soma do hash (md5sum) antes de queimar o cd? pode ter sido isso que tenha ocorrido. eu fiz o mesmo que voce, e aqui ta tudo redondissimo. inclusive to navegando pelo ubuntu agora.
no site onde vc baixou o iso tem os arquivos md5sum.

falow

Offline LedStyle

  • Usuário Ubuntu
  • *
  • Mensagens: 1.347
    • Ver perfil
    • http://www.tuxresources.org
Duvida instalacao UBUNTU live cd 5.10
« Resposta #2 Online: 15 de Outubro de 2005, 02:55 »
Aquela pergunta bem idiota mas é sempre bom fazer.

Como você gravou o arquivo ISO? Se você jogar ele dentro do CD e gravar NÃO DA CERTO!

Tem que gravar usando o nero ou outro programa mandando ABRIR a iso. A ISO é uma imagem do cd e deve ser carregada. É como se fosse uma compilação salva que você deve carregar antes de gravar.

E fala pragente qual o nome exato da ISO que você baixou.

[]s

Offline LaSSarD

  • Usuário Ubuntu
  • *
  • Mensagens: 1.144
    • Ver perfil
Duvida instalacao UBUNTU live cd 5.10
« Resposta #3 Online: 15 de Outubro de 2005, 14:24 »
http://www.kuruminlinux.com.br/comunidade/viewtopic.php?t=36320
Funciona igual com qualquer outra imagem ISO ;)
desculpem as mensagens não respondidas, mas eu tô afastado há mais de ano...
um dia eu volto ;)

toboco

  • Visitante
Duvida instalacao UBUNTU live cd 5.10
« Resposta #4 Online: 15 de Outubro de 2005, 14:39 »
a principio cometi o mesmo erro que voce e quando me dei conta, estava apenas copiando a ISO pro cd, quando na verdade deveria "queimar a imagem".

um abraço !