Autor Tópico: O som sumiu!  (Lida 11236 vezes)

Offline zackshinra

  • Usuário Ubuntu
  • *
  • Mensagens: 308
    • Ver perfil
Re: O som sumiu!
« Resposta #15 Online: 16 de Novembro de 2008, 13:17 »
Uhahaha, tive novamente o problema (agora com o Ubuntu 8.10), segui a minha propria dica e acabou dando certo.
Uffa, ainda bem!
"Ao se deparar com um problema, a primeira atitude deve ser a busca de soluções, e não a de culpados."
Lauro Adriano

Offline Jamofi

  • Usuário Ubuntu
  • *
  • Mensagens: 1
    • Ver perfil
Re: O som sumiu!
« Resposta #16 Online: 01 de Julho de 2011, 22:09 »
Descobri em meu computador que o som sumia quando eu instalava o adobe flash player, plugin para o firefox. Imediatamente após desinstalá-lo o som começou a funcionar normalmente. Estou usando Ubuntu 11.04.

Offline gpr

  • Usuário Ubuntu
  • *
  • Mensagens: 98
    • Ver perfil
    • www.gpr.ppg.br
Re: O som sumiu!
« Resposta #17 Online: 26 de Dezembro de 2012, 10:49 »
Dica:
como configurar som Ubuntu Surround 5.1 CMI8738, placa genius
tive uma certa dificuldade com essa placa de som CMI8738, 5.1 6ch da genius.

estava com o problema,
a cada musica ou video o audio desconfigurava,
dai tinha que clicar nas opções de audio
e trocar a opcao de 5.1 para 5.0
e clicar novamente na 5.1 que voltava a tocar as 6 caixas.
muito chato.

ja estava quase compilando o kernel com dicas encontradas ne web.
e achei varias dicas. que resumi todas abaixo.

http://ubuntuforum-br.org/index.php/topic,102381.0.html
Ubuntu Studio