Autor Tópico: A internet ficou lenta com a nova interface gráfica do plasma KDE  (Lida 9389 vezes)

Offline Ana_R

  • Usuário Ubuntu
  • *
  • Mensagens: 47
    • Ver perfil
A internet ficou lenta com a nova interface gráfica do plasma KDE
« Online: 05 de Dezembro de 2013, 08:34 »
Olá, pessoal!! Quanto tempo!  :)

Semana passada instalei duas interfaces gráfica no ubuntu 12.10: o KDE plasma e o XFCE. Agora a velocidade da internet banda larga perdeu velocidade.
"ana@ana-HP-1000-Notebook-PC:~$ ping 8.8.8.8
PING 8.8.8.8 (8.8.8.8) 56(84) bytes of data.
64 bytes from 8.8.8.8: icmp_req=1 ttl=59 time=71.6 ms
64 bytes from 8.8.8.8: icmp_req=2 ttl=59 time=71.4 ms
64 bytes from 8.8.8.8: icmp_req=3 ttl=59 time=72.4 ms
64 bytes from 8.8.8.8: icmp_req=4 ttl=59 time=72.2 ms
64 bytes from 8.8.8.8: icmp_req=5 ttl=59 time=73.8 ms
64 bytes from 8.8.8.8: icmp_req=6 ttl=59 time=71.2 ms
64 bytes from 8.8.8.8: icmp_req=7 ttl=59 time=72.0 ms
64 bytes from 8.8.8.8: icmp_req=8 ttl=59 time=71.5 ms
64 bytes from 8.8.8.8: icmp_req=9 ttl=59 time=72.0 ms
64 bytes from 8.8.8.8: icmp_req=10 ttl=59 time=72.6 ms
^C
--- 8.8.8.8 ping statistics ---
10 packets transmitted, 10 received, 0% packet loss, time 9013ms
rtt min/avg/max/mdev = 71.204/72.116/73.883/0.784 ms"

E agora?? o que faço?
Obrigada.


"Não julgue um livro pela capa.
Aprenda primeiro a ler o que tem dentro." (desconhecido)
10.04 LTS    Lucid Lynx  (1° Ubuntu)

Offline jkmsjq

  • Usuário Ubuntu
  • *
  • Mensagens: 3.343
  • Ubuntu Member
    • Ver perfil
Re: A internet ficou lenta com a nova interface gráfica do plasma KDE
« Resposta #1 Online: 05 de Dezembro de 2013, 11:47 »
Tenta este tutorial do galactus, principalmente a parte de alteração de conexão com a internet... uso e é muito bom... 8)
LinuxUser: 548942 / Dando um tópico como resolvido
"A verdade só é agressiva a quem vive de mentiras". Autor desconhecido.
Twitter: @jeisonkertesz

Offline Ana_R

  • Usuário Ubuntu
  • *
  • Mensagens: 47
    • Ver perfil
Re: A internet ficou lenta com a nova interface gráfica do plasma KDE
« Resposta #2 Online: 05 de Dezembro de 2013, 18:24 »
Tenta este tutorial do galactus, principalmente a parte de alteração de conexão com a internet... uso e é muito bom... 8)

Mas o sistema não está lento! É a internet somente!
O sistema no XFCE é rápido, mas a net vai perdendo velocidade.
"Não julgue um livro pela capa.
Aprenda primeiro a ler o que tem dentro." (desconhecido)
10.04 LTS    Lucid Lynx  (1° Ubuntu)

Offline jkmsjq

  • Usuário Ubuntu
  • *
  • Mensagens: 3.343
  • Ubuntu Member
    • Ver perfil
Re: A internet ficou lenta com a nova interface gráfica do plasma KDE
« Resposta #3 Online: 05 de Dezembro de 2013, 18:49 »
Tenta este tutorial do galactus, principalmente a parte de alteração de conexão com a internet... uso e é muito bom... 8)
LinuxUser: 548942 / Dando um tópico como resolvido
"A verdade só é agressiva a quem vive de mentiras". Autor desconhecido.
Twitter: @jeisonkertesz

Offline Arthur Bernardes

  • Usuário Ubuntu
  • *
  • Mensagens: 4.692
    • Ver perfil
Re: A internet ficou lenta com a nova interface gráfica do plasma KDE
« Resposta #4 Online: 05 de Dezembro de 2013, 18:53 »
A resposta pro DNS do Google está rápida até demais.

Entre nesse link e poste aqui o resultado, aí sim saberá se o problema é sua conexão ou sua rede/computador.

Outra coisa, mude de DNS, o Google está com respostas muito lentas, use o GigaDNS.

  • 189.38.95.95
  • 189.38.95.96

Offline Ana_R

  • Usuário Ubuntu
  • *
  • Mensagens: 47
    • Ver perfil
Re: A internet ficou lenta com a nova interface gráfica do plasma KDE
« Resposta #5 Online: 05 de Dezembro de 2013, 22:37 »
A resposta pro DNS do Google está rápida até demais.

Entre nesse link e poste aqui o resultado, aí sim saberá se o problema é sua conexão ou sua rede/computador.

Outra coisa, mude de DNS, o Google está com respostas muito lentas, use o GigaDNS.

  • 189.38.95.95
  • 189.38.95.96

Fiz 3 testes :
Last Result:
Download Speed: 16973 kbps (2121.6 KB/sec transfer rate)
Upload Speed: 7789 kbps (973.6 KB/sec transfer rate)
Latency: 134 ms
Qui 05 Dez 2013 21:27:36 BRT

Last Result:
Download Speed: 1265 kbps (158.1 KB/sec transfer rate)
Upload Speed: 7649 kbps (956.1 KB/sec transfer rate)
Latency: 133 ms
Qui 05 Dez 2013 21:28:57 BRT

Last Result:
Download Speed: 1921 kbps (240.1 KB/sec transfer rate)
Upload Speed: 8320 kbps (1040 KB/sec transfer rate)
Latency: 134 ms
Qui 05 Dez 2013 21:33:39 BRT

Os uploads sem problemas, mas os downloads estão caindo.  :(


"Não julgue um livro pela capa.
Aprenda primeiro a ler o que tem dentro." (desconhecido)
10.04 LTS    Lucid Lynx  (1° Ubuntu)

Offline Arthur Bernardes

  • Usuário Ubuntu
  • *
  • Mensagens: 4.692
    • Ver perfil
Re: A internet ficou lenta com a nova interface gráfica do plasma KDE
« Resposta #6 Online: 05 de Dezembro de 2013, 23:16 »
Você usa roteador em sua residência? Sabe se não tem ninguém conectado à sua rede realizando algum download ou se há algum serviço consumindo banda? Qual seu provedor (Net, GVT, Oi, etc)?