Autor Tópico: falha ao transferir pacotes, verifique sua ligação à internet  (Lida 16509 vezes)

Offline druidaobelix

  • Usuário Ubuntu
  • *
  • Mensagens: 5.552
    • Ver perfil
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #15 Online: 21 de Setembro de 2016, 22:16 »
Informe o resultado obtido, se ainda não resolveu então vamos verificar também o diretório de configuração adicional do apt (que é o sources.list.d), para tanto informe aqui também o que há dentro do diretório:

Código: [Selecionar]
ls /etc/apt/sources.list.d
(o comando ls é para 'listar', letra ele mais letra esse no início do comando acima)
www.arredondar.org.br
Vencedor Desafio de Impacto Social Google 2016!
Você também pode participar e fazer a diferença.

Offline igorcsandrade

  • Usuário Ubuntu
  • *
  • Mensagens: 40
    • Ver perfil
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #16 Online: 21 de Setembro de 2016, 22:31 »
Citar
igor@igor-Inspiron-5558:~$ sudo mv /etc/apt/sources.list /etc/apt/sources.list-bak
[sudo] password for igor:
igor@igor-Inspiron-5558:~$
igor@igor-Inspiron-5558:~$ sudo gedit /etc/apt/sources.list

(gedit:12180): Gtk-WARNING **: Calling Inhibit failed: GDBus.Error:org.freedesktop.DBus.Error.ServiceUnknown: The name org.gnome.SessionManager was not provided by any .service files

(gedit:12180): Gtk-WARNING **: Calling Inhibit failed: GDBus.Error:org.freedesktop.DBus.Error.ServiceUnknown: The name org.gnome.SessionManager was not provided by any .service files

(gedit:12180): Gtk-WARNING **: Calling Inhibit failed: GDBus.Error:org.freedesktop.DBus.Error.ServiceUnknown: The name org.gnome.SessionManager was not provided by any .service files
Fisiológica - Fisioterapia especializada
Teófilo Otoni-MG

Offline igorcsandrade

  • Usuário Ubuntu
  • *
  • Mensagens: 40
    • Ver perfil
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #17 Online: 21 de Setembro de 2016, 22:31 »
Citar
igor@igor-Inspiron-5558:~$ sudo apt update
Ign http://br.archive.ubuntu.com trusty InRelease
Ign http://dl.google.com stable InRelease                                     
Obter:1 http://br.archive.ubuntu.com trusty-updates InRelease [65,9 kB]       
Ign http://desktop-download.mendeley.com preview InRelease                     
Hit http://dl.google.com stable Release.gpg                                   
Hit http://desktop-download.mendeley.com preview Release.gpg                   
Hit http://ppa.launchpad.net trusty InRelease                                 
Obter:2 http://security.ubuntu.com trusty-security InRelease [65,9 kB]         
Hit http://dl.google.com stable Release                                       
Ign http://extras.ubuntu.com trusty InRelease                                 
Hit http://desktop-download.mendeley.com preview Release                       
Obter:3 http://br.archive.ubuntu.com trusty-backports InRelease [65,9 kB]     
Ign http://dell.archive.canonical.com trusty-dell InRelease                   
Ign http://oem.archive.canonical.com trusty-oem InRelease                     
Hit http://desktop-download.mendeley.com preview/main amd64 Packages           
Hit http://dl.google.com stable/main amd64 Packages                           
Ign http://ppa.launchpad.net trusty InRelease                                 
Obter:4 http://extras.ubuntu.com trusty Release.gpg [72 B]                     
Hit http://desktop-download.mendeley.com preview/main i386 Packages           
Obter:5 http://br.archive.ubuntu.com trusty Release.gpg [933 B]               
Hit http://dell.archive.canonical.com trusty-dell Release.gpg                 
Hit http://oem.archive.canonical.com trusty-oem Release.gpg                   
Obter:6 http://br.archive.ubuntu.com trusty-updates/main Sources [382 kB]     
Ign http://ppa.launchpad.net trusty InRelease                                 
Obter:7 http://extras.ubuntu.com trusty Release [11,9 kB]                     
Hit http://dell.archive.canonical.com trusty-dell Release                     
Hit http://oem.archive.canonical.com trusty-oem Release                       
Ign http://ppa.launchpad.net trusty InRelease                                 
Obter:8 http://security.ubuntu.com trusty-security/main Sources [120 kB]       
Obter:9 http://extras.ubuntu.com trusty/main Sources [14 B]                   
Hit http://dell.archive.canonical.com trusty-dell/public Sources               
Hit http://oem.archive.canonical.com trusty-oem/public Sources                 
Hit http://ppa.launchpad.net trusty InRelease                                 
Obter:10 http://extras.ubuntu.com trusty/main amd64 Packages [14 B]           
Hit http://dell.archive.canonical.com trusty-dell/public amd64 Packages       
Hit http://oem.archive.canonical.com trusty-oem/public amd64 Packages         
Hit http://ppa.launchpad.net trusty InRelease                                 
Hit http://dell.archive.canonical.com trusty-dell/public i386 Packages         
Obter:11 http://extras.ubuntu.com trusty/main i386 Packages [14 B]             
Hit http://oem.archive.canonical.com trusty-oem/public i386 Packages           
Hit http://ppa.launchpad.net trusty InRelease                                 
Obter:12 http://security.ubuntu.com trusty-security/restricted Sources [4.064 B]
Obter:13 http://br.archive.ubuntu.com trusty-updates/restricted Sources [5.360 B]
Obter:14 http://br.archive.ubuntu.com trusty-updates/universe Sources [164 kB]
Hit http://ppa.launchpad.net trusty InRelease                                 
Obter:15 http://security.ubuntu.com trusty-security/universe Sources [42,1 kB]
Hit http://ppa.launchpad.net trusty InRelease                                 
Obter:16 http://security.ubuntu.com trusty-security/multiverse Sources [2.749 B]
Obter:17 http://br.archive.ubuntu.com trusty-updates/multiverse Sources [7.126 B]
Obter:18 http://br.archive.ubuntu.com trusty-updates/main amd64 Packages [899 kB]
Hit http://ppa.launchpad.net trusty InRelease                                 
Obter:19 http://security.ubuntu.com trusty-security/main amd64 Packages [529 kB]
Obter:20 http://ppa.launchpad.net trusty InRelease [15,5 kB]                   
Hit http://ppa.launchpad.net trusty InRelease                                 
Hit http://ppa.launchpad.net trusty InRelease                                 
Ign http://dl.google.com stable/main Translation-pt_PT                         
Ign http://ppa.launchpad.net trusty InRelease                                 
Ign http://dl.google.com stable/main Translation-pt                           
Ign http://ppa.launchpad.net trusty InRelease                                 
Obter:21 http://br.archive.ubuntu.com trusty-updates/restricted amd64 Packages [15,9 kB]
Obter:22 http://br.archive.ubuntu.com trusty-updates/universe amd64 Packages [374 kB]
Ign http://dl.google.com stable/main Translation-pt_BR                         
Hit http://ppa.launchpad.net trusty/main amd64 Packages                       
Ign http://dl.google.com stable/main Translation-en                           
Obter:23 http://security.ubuntu.com trusty-security/restricted amd64 Packages [13,0 kB]
Hit http://ppa.launchpad.net trusty/main i386 Packages                         
Obter:24 http://security.ubuntu.com trusty-security/universe amd64 Packages [136 kB]
Hit http://ppa.launchpad.net trusty/main Translation-en                       
Ign http://desktop-download.mendeley.com preview/main Translation-pt_PT       
Ign http://desktop-download.mendeley.com preview/main Translation-pt           
Hit http://ppa.launchpad.net trusty Release.gpg                               
Ign http://desktop-download.mendeley.com preview/main Translation-pt_BR       
Obter:25 http://br.archive.ubuntu.com trusty-updates/multiverse amd64 Packages [14,8 kB]
Obter:26 http://security.ubuntu.com trusty-security/multiverse amd64 Packages [4.995 B]
Obter:27 http://br.archive.ubuntu.com trusty-updates/main i386 Packages [859 kB]
Hit http://ppa.launchpad.net trusty Release.gpg                               
Obter:28 http://security.ubuntu.com trusty-security/main i386 Packages [491 kB]
Ign http://desktop-download.mendeley.com preview/main Translation-en           
Hit http://ppa.launchpad.net trusty Release.gpg                               
Hit http://ppa.launchpad.net trusty/main amd64 Packages                       
Ign http://extras.ubuntu.com trusty/main Translation-pt_PT                     
Hit http://ppa.launchpad.net trusty/main i386 Packages                         
Ign http://oem.archive.canonical.com trusty-oem/public Translation-pt_PT       
Ign http://dell.archive.canonical.com trusty-dell/public Translation-pt_PT     
Ign http://extras.ubuntu.com trusty/main Translation-pt                       
Hit http://ppa.launchpad.net trusty/main Translation-en                       
Ign http://oem.archive.canonical.com trusty-oem/public Translation-pt         
Ign http://dell.archive.canonical.com trusty-dell/public Translation-pt       
Hit http://ppa.launchpad.net trusty/main amd64 Packages                       
Ign http://oem.archive.canonical.com trusty-oem/public Translation-pt_BR       
Ign http://dell.archive.canonical.com trusty-dell/public Translation-pt_BR     
Ign http://extras.ubuntu.com trusty/main Translation-pt_BR                     
Hit http://ppa.launchpad.net trusty/main i386 Packages                         
Ign http://oem.archive.canonical.com trusty-oem/public Translation-en         
Ign http://dell.archive.canonical.com trusty-dell/public Translation-en       
Ign http://extras.ubuntu.com trusty/main Translation-en                       
Obter:29 http://br.archive.ubuntu.com trusty-updates/restricted i386 Packages [15,6 kB]
Hit http://ppa.launchpad.net trusty/main Translation-en                       
Obter:30 http://br.archive.ubuntu.com trusty-updates/universe i386 Packages [376 kB]
Hit http://ppa.launchpad.net trusty/main amd64 Packages                       
Hit http://ppa.launchpad.net trusty/main i386 Packages                         
Hit http://ppa.launchpad.net trusty/main Translation-en                       
Obter:31 http://security.ubuntu.com trusty-security/restricted i386 Packages [12,7 kB]
Hit http://ppa.launchpad.net trusty/main amd64 Packages                       
Obter:32 http://security.ubuntu.com trusty-security/universe i386 Packages [136 kB]
Hit http://ppa.launchpad.net trusty/main i386 Packages                         
Obter:33 http://br.archive.ubuntu.com trusty-updates/multiverse i386 Packages [15,2 kB]
Hit http://ppa.launchpad.net trusty/main Translation-en                       
Obter:34 http://br.archive.ubuntu.com trusty-updates/main Translation-en [435 kB]
Hit http://ppa.launchpad.net trusty/main amd64 Packages                       
Hit http://ppa.launchpad.net trusty/main i386 Packages                         
Obter:35 http://security.ubuntu.com trusty-security/multiverse i386 Packages [5.159 B]
Hit http://ppa.launchpad.net trusty/main Translation-en                       
Obter:36 http://security.ubuntu.com trusty-security/main Translation-en [291 kB]
Obter:37 http://br.archive.ubuntu.com trusty-updates/multiverse Translation-en [7.661 B]
Hit http://ppa.launchpad.net trusty/main amd64 Packages                       
Obter:38 http://br.archive.ubuntu.com trusty-updates/restricted Translation-en [3.699 B]
Obter:39 http://br.archive.ubuntu.com trusty-updates/universe Translation-en [198 kB]
Hit http://ppa.launchpad.net trusty/main i386 Packages                         
Obter:40 http://br.archive.ubuntu.com trusty-backports/main Sources [9.592 B] 
Obter:41 http://br.archive.ubuntu.com trusty-backports/restricted Sources [28 B]
Hit http://ppa.launchpad.net trusty/main Translation-en                       
Obter:42 http://br.archive.ubuntu.com trusty-backports/universe Sources [35,2 kB]
Obter:43 http://ppa.launchpad.net trusty/main amd64 Packages [15,8 kB]         
Obter:44 http://br.archive.ubuntu.com trusty-backports/multiverse Sources [1.898 B]
Obter:45 http://br.archive.ubuntu.com trusty-backports/main amd64 Packages [13,3 kB]
Obter:46 http://br.archive.ubuntu.com trusty-backports/restricted amd64 Packages [28 B]
Obter:47 http://br.archive.ubuntu.com trusty-backports/universe amd64 Packages [43,2 kB]
Obter:48 http://ppa.launchpad.net trusty/main i386 Packages [15,8 kB]         
Obter:49 http://br.archive.ubuntu.com trusty-backports/multiverse amd64 Packages [1.571 B]
Obter:50 http://br.archive.ubuntu.com trusty-backports/main i386 Packages [13,3 kB]
Obter:51 http://security.ubuntu.com trusty-security/multiverse Translation-en [2.570 B]
Obter:52 http://br.archive.ubuntu.com trusty-backports/restricted i386 Packages [28 B]
Obter:53 http://ppa.launchpad.net trusty/main Translation-en [5.429 B]         
Obter:54 http://br.archive.ubuntu.com trusty-backports/universe i386 Packages [43,2 kB]
Obter:55 http://security.ubuntu.com trusty-security/restricted Translation-en [3.206 B]
Hit http://ppa.launchpad.net trusty/main amd64 Packages                       
Obter:56 http://br.archive.ubuntu.com trusty-backports/multiverse i386 Packages [1.552 B]
Obter:57 http://br.archive.ubuntu.com trusty-backports/main Translation-en [7.493 B]
Obter:58 http://security.ubuntu.com trusty-security/universe Translation-en [81,8 kB]
Obter:59 http://br.archive.ubuntu.com trusty-backports/multiverse Translation-en [1.215 B]
Hit http://ppa.launchpad.net trusty/main i386 Packages                         
Obter:60 http://br.archive.ubuntu.com trusty-backports/restricted Translation-en [28 B]
Hit http://ppa.launchpad.net trusty/main Translation-en                       
Obter:61 http://br.archive.ubuntu.com trusty-backports/universe Translation-en [36,8 kB]
Hit http://ppa.launchpad.net trusty/main amd64 Packages                       
Obter:62 http://br.archive.ubuntu.com trusty Release [58,5 kB]                 
Hit http://ppa.launchpad.net trusty/main i386 Packages                         
Obter:63 http://br.archive.ubuntu.com trusty/main Sources [1.064 kB]           
Hit http://ppa.launchpad.net trusty/main Translation-en                       
Hit http://ppa.launchpad.net trusty Release.gpg                               
Hit http://ppa.launchpad.net trusty Release.gpg                               
Hit http://ppa.launchpad.net trusty Release                                   
Hit http://ppa.launchpad.net trusty Release                                   
Obter:64 http://br.archive.ubuntu.com trusty/restricted Sources [5.433 B]     
Obter:65 http://br.archive.ubuntu.com trusty/universe Sources [6.399 kB]       
Hit http://ppa.launchpad.net trusty Release                                   
Hit http://ppa.launchpad.net trusty Release                                   
Hit http://ppa.launchpad.net trusty Release                                   
Hit http://ppa.launchpad.net trusty/main amd64 Packages                       
Hit http://ppa.launchpad.net trusty/main i386 Packages                         
Hit http://ppa.launchpad.net trusty/main Translation-en                       
Hit http://ppa.launchpad.net trusty/main amd64 Packages                       
Hit http://ppa.launchpad.net trusty/main i386 Packages                         
Hit http://ppa.launchpad.net trusty/main Translation-en                       
Hit http://ppa.launchpad.net trusty/main amd64 Packages                       
Hit http://ppa.launchpad.net trusty/main i386 Packages                         
Hit http://ppa.launchpad.net trusty/main amd64 Packages                       
Hit http://ppa.launchpad.net trusty/main i386 Packages                         
Hit http://ppa.launchpad.net trusty/main amd64 Packages                       
Obter:66 http://br.archive.ubuntu.com trusty/multiverse Sources [174 kB]       
Hit http://ppa.launchpad.net trusty/main i386 Packages                         
Obter:67 http://br.archive.ubuntu.com trusty/main amd64 Packages [1.350 kB]   
Obter:68 http://br.archive.ubuntu.com trusty/restricted amd64 Packages [13,0 kB]
Obter:69 http://br.archive.ubuntu.com trusty/universe amd64 Packages [5.859 kB]
Obter:70 http://br.archive.ubuntu.com trusty/multiverse amd64 Packages [132 kB]
Obter:71 http://br.archive.ubuntu.com trusty/main i386 Packages [1.348 kB]     
Obter:72 http://br.archive.ubuntu.com trusty/restricted i386 Packages [13,4 kB]
Obter:73 http://br.archive.ubuntu.com trusty/universe i386 Packages [5.866 kB]
Ign http://ppa.launchpad.net trusty/main Translation-pt_PT                     
Ign http://ppa.launchpad.net trusty/main Translation-pt                       
Ign http://ppa.launchpad.net trusty/main Translation-pt_BR                     
Ign http://ppa.launchpad.net trusty/main Translation-en                       
Ign http://ppa.launchpad.net trusty/main Translation-pt_PT                     
Ign http://ppa.launchpad.net trusty/main Translation-pt                       
Ign http://ppa.launchpad.net trusty/main Translation-pt_BR         
Ign http://ppa.launchpad.net trusty/main Translation-en                       
Ign http://ppa.launchpad.net trusty/main Translation-pt_PT                     
Ign http://ppa.launchpad.net trusty/main Translation-pt             
Ign http://ppa.launchpad.net trusty/main Translation-pt_BR                     
Ign http://ppa.launchpad.net trusty/main Translation-en                       
Obter:74 http://br.archive.ubuntu.com trusty/multiverse i386 Packages [134 kB]
Obter:75 http://br.archive.ubuntu.com trusty/main Translation-pt [265 kB]     
Obter:76 http://br.archive.ubuntu.com trusty/main Translation-pt_BR [294 kB]   
Obter:77 http://br.archive.ubuntu.com trusty/main Translation-en [762 kB]     
Obter:78 http://br.archive.ubuntu.com trusty/multiverse Translation-pt [12,4 kB]
Obter:79 http://br.archive.ubuntu.com trusty/multiverse Translation-pt_BR [21,9 kB]
Obter:80 http://br.archive.ubuntu.com trusty/multiverse Translation-en [102 kB]
Obter:81 http://br.archive.ubuntu.com trusty/restricted Translation-pt [2.504 B]
Obter:82 http://br.archive.ubuntu.com trusty/restricted Translation-pt_BR [2.431 B]
Obter:83 http://br.archive.ubuntu.com trusty/restricted Translation-en [3.457 B]
Obter:84 http://br.archive.ubuntu.com trusty/universe Translation-pt [865 kB] 
Obter:85 http://br.archive.ubuntu.com trusty/universe Translation-pt_BR [794 kB]
Obter:86 http://br.archive.ubuntu.com trusty/universe Translation-en [4.089 kB]
Ign http://br.archive.ubuntu.com trusty/main Translation-pt_PT                 
Ign http://br.archive.ubuntu.com trusty/multiverse Translation-pt_PT           
Ign http://br.archive.ubuntu.com trusty/restricted Translation-pt_PT           
Ign http://br.archive.ubuntu.com trusty/universe Translation-pt_PT             
Obtidos 35,7 MB em 3min 40s (162 kB/s)                                         
A ler as listas de pacotes... Pronto
W: Distribuição em conflito: http://desktop-download.mendeley.com preview Release (esperado preview mas obtido stable)
Fisiológica - Fisioterapia especializada
Teófilo Otoni-MG

Offline igorcsandrade

  • Usuário Ubuntu
  • *
  • Mensagens: 40
    • Ver perfil
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #18 Online: 21 de Setembro de 2016, 22:39 »
Citar
.
This likely means that your installation is broken.
Try running the command
  gdk-pixbuf-query-loaders > /usr/lib/x86_64-linux-gnu/gdk-pixbuf-2.0/2.10.0/loaders.cache
to make things work again for the time being.
A instalar gpgv (1.4.16-1ubuntu2.4) ...
(A ler a base de dados ... 244131 ficheiros e directórios actualmente instalados.)
A preparar para desempacotar .../gnupg_1.4.16-1ubuntu2.4_amd64.deb ...
A descompactar gnupg (1.4.16-1ubuntu2.4) sobre (1.4.16-1ubuntu2.3) ...
A processar 'triggers' para install-info (5.2.0.dfsg.1-2) ...
A processar 'triggers' para man-db (2.6.7.1-1ubuntu1) ...
A instalar gnupg (1.4.16-1ubuntu2.4) ...
(A ler a base de dados ... 244131 ficheiros e directórios actualmente instalados.)
A preparar para desempacotar .../isc-dhcp-client_4.2.4-7ubuntu12.6_amd64.deb ...
A descompactar isc-dhcp-client (4.2.4-7ubuntu12.6) sobre (4.2.4-7ubuntu12.5) ...
A preparar para desempacotar .../isc-dhcp-common_4.2.4-7ubuntu12.6_amd64.deb ...
A descompactar isc-dhcp-common (4.2.4-7ubuntu12.6) sobre (4.2.4-7ubuntu12.5) ...
A preparar para desempacotar .../eog_3.10.2-0ubuntu5.2_amd64.deb ...
A descompactar eog (3.10.2-0ubuntu5.2) sobre (3.10.2-0ubuntu5.1) ...
A preparar para desempacotar .../file-roller_3.10.2.1-0ubuntu4.2_amd64.deb ...
A descompactar file-roller (3.10.2.1-0ubuntu4.2) sobre (3.10.2.1-0ubuntu4.1) ...
A preparar para desempacotar .../fontconfig_2.11.0-0ubuntu4.2_amd64.deb ...
A descompactar fontconfig (2.11.0-0ubuntu4.2) sobre (2.11.0-0ubuntu4.1) ...
A preparar para desempacotar .../gir1.2-gdkpixbuf-2.0_2.30.7-0ubuntu1.6_amd64.deb ...
A descompactar gir1.2-gdkpixbuf-2.0 (2.30.7-0ubuntu1.6) sobre (2.30.7-0ubuntu1.2) ...
A preparar para desempacotar .../gnome-contacts_3.8.3-1ubuntu1.1_amd64.deb ...
A descompactar gnome-contacts (3.8.3-1ubuntu1.1) sobre (3.8.3-1ubuntu1) ...
A preparar para desempacotar .../libimlib2_1.4.6-2ubuntu0.1_amd64.deb ...
A descompactar libimlib2 (1.4.6-2ubuntu0.1) sobre (1.4.6-2) ...
A preparar para desempacotar .../whoopsie_0.2.24.6ubuntu3_amd64.deb ...
whoopsie stop/waiting
A descompactar whoopsie (0.2.24.6ubuntu3) sobre (0.2.24.6ubuntu2) ...
A preparar para desempacotar .../libwhoopsie0_0.2.24.6ubuntu3_amd64.deb ...
A descompactar libwhoopsie0 (0.2.24.6ubuntu3) sobre (0.2.24.6ubuntu2) ...
A seleccionar pacote anteriormente não seleccionado linux-image-extra-3.13.0-96-generic.
A preparar para desempacotar .../linux-image-extra-3.13.0-96-generic_3.13.0-96.143_amd64.deb ...
A descompactar linux-image-extra-3.13.0-96-generic (3.13.0-96.143) ...
A preparar para desempacotar .../linux-generic_3.13.0.96.104_amd64.deb ...
A descompactar linux-generic (3.13.0.96.104) sobre (3.13.0.93.100) ...
A preparar para desempacotar .../linux-image-generic_3.13.0.96.104_amd64.deb ...
A descompactar linux-image-generic (3.13.0.96.104) sobre (3.13.0.93.100) ...
A seleccionar pacote anteriormente não seleccionado linux-headers-3.13.0-96.
A preparar para desempacotar .../linux-headers-3.13.0-96_3.13.0-96.143_all.deb ...
A descompactar linux-headers-3.13.0-96 (3.13.0-96.143) ...
A seleccionar pacote anteriormente não seleccionado linux-headers-3.13.0-96-generic.
A preparar para desempacotar .../linux-headers-3.13.0-96-generic_3.13.0-96.143_amd64.deb ...
A descompactar linux-headers-3.13.0-96-generic (3.13.0-96.143) ...
A preparar para desempacotar .../linux-headers-generic_3.13.0.96.104_amd64.deb ...
A descompactar linux-headers-generic (3.13.0.96.104) sobre (3.13.0.93.100) ...
A preparar para desempacotar .../linux-libc-dev_3.13.0-96.143_amd64.deb ...
A descompactar linux-libc-dev:amd64 (3.13.0-96.143) sobre (3.13.0-93.140) ...
A preparar para desempacotar .../liboxideqt-qmlplugin_1.17.7-0ubuntu0.14.04.1_amd64.deb ...
A descompactar liboxideqt-qmlplugin:amd64 (1.17.7-0ubuntu0.14.04.1) sobre (1.16.5-0ubuntu0.14.04.1) ...
A preparar para desempacotar .../liboxideqtquick0_1.17.7-0ubuntu0.14.04.1_amd64.deb ...
A descompactar liboxideqtquick0:amd64 (1.17.7-0ubuntu0.14.04.1) sobre (1.16.5-0ubuntu0.14.04.1) ...
A preparar para desempacotar .../liboxideqtcore0_1.17.7-0ubuntu0.14.04.1_amd64.deb ...
A descompactar liboxideqtcore0:amd64 (1.17.7-0ubuntu0.14.04.1) sobre (1.16.5-0ubuntu0.14.04.1) ...
A preparar para desempacotar .../oxideqt-codecs_1.17.7-0ubuntu0.14.04.1_amd64.deb ...
A descompactar oxideqt-codecs:amd64 (1.17.7-0ubuntu0.14.04.1) sobre (1.16.5-0ubuntu0.14.04.1) ...
A processar 'triggers' para man-db (2.6.7.1-1ubuntu1) ...
A processar 'triggers' para hicolor-icon-theme (0.13-1) ...

(gtk-update-icon-cache-3.0:15994): GdkPixbuf-WARNING **: Cannot open pixbuf loader module file '/usr/lib/x86_64-linux-gnu/gdk-pixbuf-2.0/2.10.0/loaders.cache': Ficheiro ou directoria inexistente

This likely means that your installation is broken.
Try running the command
  gdk-pixbuf-query-loaders > /usr/lib/x86_64-linux-gnu/gdk-pixbuf-2.0/2.10.0/loaders.cache
to make things work again for the time being.
A processar 'triggers' para libglib2.0-0:i386 (2.40.2-0ubuntu1) ...
A processar 'triggers' para libglib2.0-0:amd64 (2.40.2-0ubuntu1) ...
A processar 'triggers' para gconf2 (3.2.6-0ubuntu2) ...
A processar 'triggers' para mime-support (3.54ubuntu1.1) ...
A processar 'triggers' para gnome-menus (3.10.1-0ubuntu2) ...
A processar 'triggers' para desktop-file-utils (0.22-1ubuntu1) ...
A processar 'triggers' para bamfdaemon (0.5.1+14.04.20140409-0ubuntu1) ...
Rebuilding /usr/share/applications/bamf-2.index...
A processar 'triggers' para doc-base (0.10.5) ...
Processamento 1 alterado ficheiro doc-base...
A registar documento com scrollkeeper...
A processar 'triggers' para ureadahead (0.100.0-16) ...
ureadahead will be reprofiled on next reboot
A instalar libgcrypt11:amd64 (1.5.3-2ubuntu4.4) ...
A instalar libgcrypt11:i386 (1.5.3-2ubuntu4.4) ...
A instalar libidn11:amd64 (1.28-1ubuntu2.1) ...
A instalar libcurl3-gnutls:amd64 (7.35.0-1ubuntu2.9) ...
A instalar libp11-kit-gnome-keyring:amd64 (3.10.1-1ubuntu4.3) ...
A instalar libp11-kit-gnome-keyring:i386 (3.10.1-1ubuntu4.3) ...
A instalar gnome-keyring (3.10.1-1ubuntu4.3) ...
A instalar fontconfig-config (2.11.0-0ubuntu4.2) ...
A instalar libfontconfig1:amd64 (2.11.0-0ubuntu4.2) ...
A instalar libfontconfig1:i386 (2.11.0-0ubuntu4.2) ...
A instalar libgdk-pixbuf2.0-common (2.30.7-0ubuntu1.6) ...
A instalar libgdk-pixbuf2.0-0:amd64 (2.30.7-0ubuntu1.6) ...
A instalar libcurl3:amd64 (7.35.0-1ubuntu2.9) ...
A instalar curl (7.35.0-1ubuntu2.9) ...
A instalar google-chrome-stable (53.0.2785.116-1) ...
A instalar libharfbuzz0b:amd64 (0.9.27-1ubuntu1.1) ...
A instalar libharfbuzz-icu0:amd64 (0.9.27-1ubuntu1.1) ...
A instalar mysql-common (5.5.52-0ubuntu0.14.04.1) ...
A instalar libmysqlclient18:i386 (5.5.52-0ubuntu0.14.04.1) ...
A instalar libpam-gnome-keyring:amd64 (3.10.1-1ubuntu4.3) ...
A instalar linux-image-3.13.0-96-generic (3.13.0-96.143) ...
Running depmod.
update-initramfs: deferring update (hook will be called later)
Examining /etc/kernel/postinst.d.
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
run-parts: executing /etc/kernel/postinst.d/dkms 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
Error!  The dkms.conf for this module includes a BUILD_EXCLUSIVE directive which
does not match this kernel/arch.  This indicates that it should not be built.
: Unable to find an initial ram disk that I know how to handle.
Will not try to make an initrd.
^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[A^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[B^[[Brun-parts: executing /etc/kernel/postinst.d/initramfs-tools 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
update-initramfs: Generating /boot/initrd.img-3.13.0-96-generic
^[[B^[[B^[[B^[[B^[[B^[[A^[[A^[[A^[[A^[[Arun-parts: executing /etc/kernel/postinst.d/pm-utils 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
Generating grub configuration file ...
Atenção: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Encontrado imagem linux: /boot/vmlinuz-3.13.0-96-generic
Encontrado imagem initrd: /boot/initrd.img-3.13.0-96-generic
Encontrado imagem linux: /boot/vmlinuz-3.13.0-93-generic
Encontrado imagem initrd: /boot/initrd.img-3.13.0-93-generic
Encontrado imagem linux: /boot/vmlinuz-3.13.0-92-generic
Encontrado imagem initrd: /boot/initrd.img-3.13.0-92-generic
Encontrado imagem linux: /boot/vmlinuz-3.13.0-61-generic
Encontrado imagem initrd: /boot/initrd.img-3.13.0-61-generic
Adding boot menu entry for EFI firmware configuration
concluído
A instalar lsb-release (4.1+Debian11ubuntu6.2) ...
A instalar python3-update-manager (1:0.196.21) ...
A instalar update-manager-core (1:0.196.21) ...
A instalar update-notifier-common (0.154.1ubuntu2) ...
ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/andale32.exe
ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/arial32.exe
ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/arialb32.exe
ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/comic32.exe
ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/courie32.exe
ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/georgi32.exe
ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/impact32.exe
ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/times32.exe
ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/trebuc32.exe
ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/verdan32.exe
ttf-mscorefonts-installer: downloading http://downloads.sourceforge.net/corefonts/webdin32.exe
user did not accept the  license
The fonts are NOT installed.
Please run 'dpkg-reconfigure ttf-mscorefonts-installer' to perform the installation again
A instalar isc-dhcp-common (4.2.4-7ubuntu12.6) ...
A instalar isc-dhcp-client (4.2.4-7ubuntu12.6) ...
A instalar eog (3.10.2-0ubuntu5.2) ...
A instalar file-roller (3.10.2.1-0ubuntu4.2) ...
A instalar fontconfig (2.11.0-0ubuntu4.2) ...
Regenerating fonts cache... done.
A instalar gir1.2-gdkpixbuf-2.0 (2.30.7-0ubuntu1.6) ...
A instalar gnome-contacts (3.8.3-1ubuntu1.1) ...
A instalar libimlib2 (1.4.6-2ubuntu0.1) ...
A instalar libwhoopsie0 (0.2.24.6ubuntu3) ...
A instalar whoopsie (0.2.24.6ubuntu3) ...
whoopsie start/running, process 29523
A instalar linux-image-extra-3.13.0-96-generic (3.13.0-96.143) ...
run-parts: executing /etc/kernel/postinst.d/apt-auto-removal 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
run-parts: executing /etc/kernel/postinst.d/dkms 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
Error!  The dkms.conf for this module includes a BUILD_EXCLUSIVE directive which
does not match this kernel/arch.  This indicates that it should not be built.
run-parts: executing /etc/kernel/postinst.d/initramfs-tools 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
update-initramfs: Generating /boot/initrd.img-3.13.0-96-generic
run-parts: executing /etc/kernel/postinst.d/pm-utils 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
run-parts: executing /etc/kernel/postinst.d/update-notifier 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
run-parts: executing /etc/kernel/postinst.d/zz-update-grub 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
Generating grub configuration file ...
Atenção: Setting GRUB_TIMEOUT to a non-zero value when GRUB_HIDDEN_TIMEOUT is set is no longer supported.
Encontrado imagem linux: /boot/vmlinuz-3.13.0-96-generic
Encontrado imagem initrd: /boot/initrd.img-3.13.0-96-generic
Encontrado imagem linux: /boot/vmlinuz-3.13.0-93-generic
Encontrado imagem initrd: /boot/initrd.img-3.13.0-93-generic
Encontrado imagem linux: /boot/vmlinuz-3.13.0-92-generic
Encontrado imagem initrd: /boot/initrd.img-3.13.0-92-generic
Encontrado imagem linux: /boot/vmlinuz-3.13.0-61-generic
Encontrado imagem initrd: /boot/initrd.img-3.13.0-61-generic
Adding boot menu entry for EFI firmware configuration
concluído
A instalar linux-image-generic (3.13.0.96.104) ...
A instalar linux-headers-3.13.0-96 (3.13.0-96.143) ...
A instalar linux-headers-3.13.0-96-generic (3.13.0-96.143) ...
Examining /etc/kernel/header_postinst.d.
run-parts: executing /etc/kernel/header_postinst.d/dkms 3.13.0-96-generic /boot/vmlinuz-3.13.0-96-generic
Error!  The dkms.conf for this module includes a BUILD_EXCLUSIVE directive which
does not match this kernel/arch.  This indicates that it should not be built.
A instalar linux-headers-generic (3.13.0.96.104) ...
A instalar linux-generic (3.13.0.96.104) ...
A instalar linux-libc-dev:amd64 (3.13.0-96.143) ...
A instalar oxideqt-codecs:amd64 (1.17.7-0ubuntu0.14.04.1) ...
A instalar liboxideqtcore0:amd64 (1.17.7-0ubuntu0.14.04.1) ...
A instalar liboxideqtquick0:amd64 (1.17.7-0ubuntu0.14.04.1) ...
A instalar liboxideqt-qmlplugin:amd64 (1.17.7-0ubuntu0.14.04.1) ...
A instalar openjdk-6-jre-lib (6b40-1.13.12-0ubuntu0.14.04.2) ...
A instalar openjdk-6-jre-headless:amd64 (6b40-1.13.12-0ubuntu0.14.04.2) ...
A instalar icedtea-6-jre-cacao:amd64 (6b40-1.13.12-0ubuntu0.14.04.2) ...
A instalar openjdk-6-jre:amd64 (6b40-1.13.12-0ubuntu0.14.04.2) ...
A instalar icedtea-6-jre-jamvm:amd64 (6b40-1.13.12-0ubuntu0.14.04.2) ...
A instalar update-notifier (0.154.1ubuntu2) ...
A instalar update-manager (1:0.196.21) ...
A processar 'triggers' para libc-bin (2.19-0ubuntu6.9) ...
Fisiológica - Fisioterapia especializada
Teófilo Otoni-MG

Offline igorcsandrade

  • Usuário Ubuntu
  • *
  • Mensagens: 40
    • Ver perfil
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #19 Online: 21 de Setembro de 2016, 22:42 »
Citar
Citar
Citar
igor@igor-Inspiron-5558:~$ ls /etc/apt/sources.list.d
atareao-atareao-trusty.list              jconti-recent-notifications-trusty.list.save  numix-ppa-trusty.list
atareao-atareao-trusty.list.save         mendeleydesktop.list                          numix-ppa-trusty.list.save
cairo-dock-team-ppa-trusty.list          mendeleydesktop.list.save                     teejee2008-ppa-trusty.list
cairo-dock-team-ppa-trusty.list.save     moka-stable-trusty.list                       teejee2008-ppa-trusty.list.save
captiva-ppa-trusty.list                  moka-stable-trusty.list.save                  trusty-dell.list
captiva-ppa-trusty.list.save             noobslab-icons2-trusty.list                   trusty-dell.list.save
cpug-devs-ppa-trusty.list                noobslab-icons2-trusty.list.save              trusty-oem.list
cpug-devs-ppa-trusty.list.save           noobslab-icons-trusty.list                    trusty-oem.list.save
elementary-os-daily-trusty.list          noobslab-icons-trusty.list.save               tsbarnes-indicator-keylock-trusty.list
elementary-os-daily-trusty.list.save     noobslab-indicators-trusty.list               tsbarnes-indicator-keylock-trusty.list.save
google-chrome.list                       noobslab-indicators-trusty.list.save          tualatrix-ppa-trusty.list
google-chrome.list.save                  noobslab-themes-trusty.list                   tualatrix-ppa-trusty.list.save
jconti-recent-notifications-trusty.list  noobslab-themes-trusty.list.save


Citar
igor@igor-Inspiron-5558:~$ ls
1413-3555-rbfis-bjpt-rbf20140158.pdf
Airaksinen et al.. EUROPEAN GUIDELINES FOR THE MANAGEMENT OF CHRONIC NON-SPECIFIC LOW BACK PAIN. Unknown. 2005.pdf
Área de Trabalho
avaliação Escoliose v4.pdf
avaliacao_MMSS nova.pdf
Captura de ecrã de 2016-08-21 18:46:29.png
Cobra-Downtown-Chiropractor.jpg
deja-dup
Documentos
examples.desktop
folder_projeto_escoliosev2016.pdf
Imagens
Laseres_port.pdf
Lombalgia crônica sem ciatalgia.odt
Lv 2012.pdf
Modelos
Música
Público
Relatórios
Tan 2012.pdf
TMO aula.odp
TMO.odt
Transferências
Vídeos
igor@igor-Inspiron-5558:~$ ls
1413-3555-rbfis-bjpt-rbf20140158.pdf
Airaksinen et al.. EUROPEAN GUIDELINES FOR THE MANAGEMENT OF CHRONIC NON-SPECIFIC LOW BACK PAIN. Unknown. 2005.pdf
Área de Trabalho
avaliação Escoliose v4.pdf
avaliacao_MMSS nova.pdf
Captura de ecrã de 2016-08-21 18:46:29.png
Cobra-Downtown-Chiropractor.jpg
deja-dup
Documentos
examples.desktop
folder_projeto_escoliosev2016.pdf
Imagens
Laseres_port.pdf
Lombalgia crônica sem ciatalgia.odt
Lv 2012.pdf
Modelos
Música
Público
Relatórios
Tan 2012.pdf
TMO aula.odp
TMO.odt
Transferências
Vídeos
Fisiológica - Fisioterapia especializada
Teófilo Otoni-MG

Offline zekkerj

  • Usuário Ubuntu
  • *
  • Mensagens: 19.735
  • Gratidão gera gratidão, lamúria atrai lamúria...
    • Ver perfil
    • Blog do Zekke
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #20 Online: 21 de Setembro de 2016, 22:48 »
Tem que ver também se há algum arquivo em /etc/apt/sources.list.d, principalmente a PPA que estava habilitada...
Pesquise antes de perguntar, sua dúvida pode já ter sido respondida.
Não respondo dúvidas por MP, coloque sua dúvida no fórum onde ela pode ser pesquisada pelos seus colegas!
Não venha ao fórum apenas para perguntar. Se você sabe a resposta de um problema, porque não ajudar seu colega? ;D

Offline druidaobelix

  • Usuário Ubuntu
  • *
  • Mensagens: 5.552
    • Ver perfil
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #21 Online: 21 de Setembro de 2016, 22:52 »
Citar
(gedit:12180): Gtk-WARNING **: Calling Inhibit failed: GDBus.Error:org.freedesktop.DBus.Error.ServiceUnknown: The name org.gnome.SessionManager was not provided by any .service files

Essa mensagem que aparece quando se aciona o gedit pelo terminal é apenas um "Warning", isto é, um alerta, não tem maior significado, não se preocupe com isso.

É importante que o arquivo sources.list existente dentro de /etc/apt/ fique somente com aquele conteúdo que foi postado como o original do Ubuntu 14.04 (post #14) e nada além.

Agora vai lá naquele quadro de "Programas e Atualizações" e desabilite tudo o que existir lá de ppa.

Note que está na segunda aba com o nome de "Outros programas".

Desmarque lá o que tiver marcado como ppa.
« Última modificação: 21 de Setembro de 2016, 22:55 por druidaobelix »
www.arredondar.org.br
Vencedor Desafio de Impacto Social Google 2016!
Você também pode participar e fazer a diferença.

Offline igorcsandrade

  • Usuário Ubuntu
  • *
  • Mensagens: 40
    • Ver perfil
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #22 Online: 21 de Setembro de 2016, 23:07 »
Feito
desmarquei tudo que tinha ppa.

na pasta/etc/apt ha somente aquele conteudo

Fisiológica - Fisioterapia especializada
Teófilo Otoni-MG

Offline zekkerj

  • Usuário Ubuntu
  • *
  • Mensagens: 19.735
  • Gratidão gera gratidão, lamúria atrai lamúria...
    • Ver perfil
    • Blog do Zekke
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #23 Online: 21 de Setembro de 2016, 23:19 »
Então agora repita os comandos que eu pedi lá em cima ("sudo apt-get update", "sudo apt-get dist-upgrade").
Pesquise antes de perguntar, sua dúvida pode já ter sido respondida.
Não respondo dúvidas por MP, coloque sua dúvida no fórum onde ela pode ser pesquisada pelos seus colegas!
Não venha ao fórum apenas para perguntar. Se você sabe a resposta de um problema, porque não ajudar seu colega? ;D

Offline igorcsandrade

  • Usuário Ubuntu
  • *
  • Mensagens: 40
    • Ver perfil
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #24 Online: 21 de Setembro de 2016, 23:40 »
Citar
igor@igor-Inspiron-5558:~$ sudo apt-get update
[sudo] password for igor:
Ign http://br.archive.ubuntu.com trusty InRelease
Ign http://dl.google.com stable InRelease                                     
Obter:1 http://br.archive.ubuntu.com trusty-updates InRelease [65,9 kB]       
Hit http://security.ubuntu.com trusty-security InRelease                       
Ign http://extras.ubuntu.com trusty InRelease                                 
Hit http://dl.google.com stable Release.gpg                                   
Ign http://desktop-download.mendeley.com preview InRelease                     
Hit http://br.archive.ubuntu.com trusty-backports InRelease                   
Hit http://desktop-download.mendeley.com preview Release.gpg                   
Ign http://oem.archive.canonical.com trusty-oem InRelease                     
Hit http://br.archive.ubuntu.com trusty Release.gpg                           
Ign http://dell.archive.canonical.com trusty-dell InRelease                   
Hit http://dl.google.com stable Release                                       
Hit http://desktop-download.mendeley.com preview Release                       
Hit http://br.archive.ubuntu.com trusty Release                               
Obter:2 http://br.archive.ubuntu.com trusty-updates/main Sources [382 kB]     
Hit http://extras.ubuntu.com trusty Release.gpg                               
Hit http://desktop-download.mendeley.com preview/main amd64 Packages           
Hit http://oem.archive.canonical.com trusty-oem Release.gpg                   
Hit http://dell.archive.canonical.com trusty-dell Release.gpg                 
Hit http://dl.google.com stable/main amd64 Packages                           
Hit http://security.ubuntu.com trusty-security/main Sources                   
Hit http://desktop-download.mendeley.com preview/main i386 Packages           
Hit http://extras.ubuntu.com trusty Release                                   
Hit http://oem.archive.canonical.com trusty-oem Release                       
Hit http://dell.archive.canonical.com trusty-dell Release                     
Hit http://security.ubuntu.com trusty-security/restricted Sources             
Hit http://extras.ubuntu.com trusty/main Sources                               
Hit http://oem.archive.canonical.com trusty-oem/public Sources                 
Hit http://dell.archive.canonical.com trusty-dell/public Sources               
Hit http://security.ubuntu.com trusty-security/universe Sources               
Hit http://oem.archive.canonical.com trusty-oem/public amd64 Packages         
Hit http://extras.ubuntu.com trusty/main amd64 Packages                       
Hit http://dell.archive.canonical.com trusty-dell/public amd64 Packages       
Hit http://security.ubuntu.com trusty-security/multiverse Sources             
Obter:3 http://br.archive.ubuntu.com trusty-updates/restricted Sources [5.360 B]
Hit http://oem.archive.canonical.com trusty-oem/public i386 Packages           
Obter:4 http://br.archive.ubuntu.com trusty-updates/universe Sources [164 kB] 
Hit http://extras.ubuntu.com trusty/main i386 Packages                         
Hit http://security.ubuntu.com trusty-security/main amd64 Packages             
Hit http://dell.archive.canonical.com trusty-dell/public i386 Packages         
Hit http://security.ubuntu.com trusty-security/restricted amd64 Packages       
Obter:5 http://br.archive.ubuntu.com trusty-updates/multiverse Sources [7.126 B]
Obter:6 http://br.archive.ubuntu.com trusty-updates/main amd64 Packages [899 kB]
Hit http://security.ubuntu.com trusty-security/universe amd64 Packages         
Hit http://security.ubuntu.com trusty-security/multiverse amd64 Packages       
Hit http://security.ubuntu.com trusty-security/main i386 Packages             
Hit http://security.ubuntu.com trusty-security/restricted i386 Packages       
Hit http://security.ubuntu.com trusty-security/universe i386 Packages         
Hit http://security.ubuntu.com trusty-security/multiverse i386 Packages       
Hit http://security.ubuntu.com trusty-security/main Translation-en             
Obter:7 http://br.archive.ubuntu.com trusty-updates/restricted amd64 Packages [15,9 kB]
Ign http://dl.google.com stable/main Translation-pt_PT                         
Obter:8 http://br.archive.ubuntu.com trusty-updates/universe amd64 Packages [374 kB]
Hit http://security.ubuntu.com trusty-security/multiverse Translation-en       
Ign http://dl.google.com stable/main Translation-pt                           
Hit http://security.ubuntu.com trusty-security/restricted Translation-en       
Ign http://dl.google.com stable/main Translation-pt_BR                         
Hit http://security.ubuntu.com trusty-security/universe Translation-en         
Ign http://dl.google.com stable/main Translation-en                           
Obter:9 http://br.archive.ubuntu.com trusty-updates/multiverse amd64 Packages [14,8 kB]
Obter:10 http://br.archive.ubuntu.com trusty-updates/main i386 Packages [859 kB]
Ign http://oem.archive.canonical.com trusty-oem/public Translation-pt_PT       
Ign http://extras.ubuntu.com trusty/main Translation-pt_PT                     
Ign http://desktop-download.mendeley.com preview/main Translation-pt_PT       
Ign http://oem.archive.canonical.com trusty-oem/public Translation-pt         
Ign http://dell.archive.canonical.com trusty-dell/public Translation-pt_PT     
Ign http://desktop-download.mendeley.com preview/main Translation-pt           
Ign http://oem.archive.canonical.com trusty-oem/public Translation-pt_BR       
Ign http://extras.ubuntu.com trusty/main Translation-pt                       
Ign http://dell.archive.canonical.com trusty-dell/public Translation-pt       
Ign http://desktop-download.mendeley.com preview/main Translation-pt_BR       
Ign http://oem.archive.canonical.com trusty-oem/public Translation-en         
Ign http://extras.ubuntu.com trusty/main Translation-pt_BR                     
Ign http://dell.archive.canonical.com trusty-dell/public Translation-pt_BR     
Ign http://desktop-download.mendeley.com preview/main Translation-en           
Obter:11 http://br.archive.ubuntu.com trusty-updates/restricted i386 Packages [15,6 kB]
Obter:12 http://br.archive.ubuntu.com trusty-updates/universe i386 Packages [376 kB]
Ign http://extras.ubuntu.com trusty/main Translation-en                       
Ign http://dell.archive.canonical.com trusty-dell/public Translation-en       
Obter:13 http://br.archive.ubuntu.com trusty-updates/multiverse i386 Packages [15,2 kB]
Hit http://br.archive.ubuntu.com trusty-updates/main Translation-en           
Hit http://br.archive.ubuntu.com trusty-updates/multiverse Translation-en     
Hit http://br.archive.ubuntu.com trusty-updates/restricted Translation-en     
Hit http://br.archive.ubuntu.com trusty-updates/universe Translation-en       
Hit http://br.archive.ubuntu.com trusty-backports/main Sources                 
Hit http://br.archive.ubuntu.com trusty-backports/restricted Sources           
Hit http://br.archive.ubuntu.com trusty-backports/universe Sources             
Hit http://br.archive.ubuntu.com trusty-backports/multiverse Sources           
Hit http://br.archive.ubuntu.com trusty-backports/main amd64 Packages         
Hit http://br.archive.ubuntu.com trusty-backports/restricted amd64 Packages   
Hit http://br.archive.ubuntu.com trusty-backports/universe amd64 Packages     
Hit http://br.archive.ubuntu.com trusty-backports/multiverse amd64 Packages   
Hit http://br.archive.ubuntu.com trusty-backports/main i386 Packages           
Hit http://br.archive.ubuntu.com trusty-backports/restricted i386 Packages     
Hit http://br.archive.ubuntu.com trusty-backports/universe i386 Packages       
Hit http://br.archive.ubuntu.com trusty-backports/multiverse i386 Packages     
Hit http://br.archive.ubuntu.com trusty-backports/main Translation-en         
Hit http://br.archive.ubuntu.com trusty-backports/multiverse Translation-en   
Hit http://br.archive.ubuntu.com trusty-backports/restricted Translation-en   
Hit http://br.archive.ubuntu.com trusty-backports/universe Translation-en     
Hit http://br.archive.ubuntu.com trusty/main Sources                           
Hit http://br.archive.ubuntu.com trusty/restricted Sources                     
Hit http://br.archive.ubuntu.com trusty/universe Sources                       
Hit http://br.archive.ubuntu.com trusty/multiverse Sources                     
Hit http://br.archive.ubuntu.com trusty/main amd64 Packages                   
Hit http://br.archive.ubuntu.com trusty/restricted amd64 Packages             
Hit http://br.archive.ubuntu.com trusty/universe amd64 Packages               
Hit http://br.archive.ubuntu.com trusty/multiverse amd64 Packages             
Hit http://br.archive.ubuntu.com trusty/main i386 Packages                     
Hit http://br.archive.ubuntu.com trusty/restricted i386 Packages               
Hit http://br.archive.ubuntu.com trusty/universe i386 Packages                 
Hit http://br.archive.ubuntu.com trusty/multiverse i386 Packages               
Hit http://br.archive.ubuntu.com trusty/main Translation-pt                   
Hit http://br.archive.ubuntu.com trusty/main Translation-pt_BR                 
Hit http://br.archive.ubuntu.com trusty/main Translation-en                   
Hit http://br.archive.ubuntu.com trusty/multiverse Translation-pt             
Hit http://br.archive.ubuntu.com trusty/multiverse Translation-pt_BR           
Hit http://br.archive.ubuntu.com trusty/multiverse Translation-en             
Hit http://br.archive.ubuntu.com trusty/restricted Translation-pt             
Hit http://br.archive.ubuntu.com trusty/restricted Translation-pt_BR           
Hit http://br.archive.ubuntu.com trusty/restricted Translation-en             
Hit http://br.archive.ubuntu.com trusty/universe Translation-pt               
Hit http://br.archive.ubuntu.com trusty/universe Translation-pt_BR             
Hit http://br.archive.ubuntu.com trusty/universe Translation-en               
Ign http://br.archive.ubuntu.com trusty/main Translation-pt_PT                 
Ign http://br.archive.ubuntu.com trusty/multiverse Translation-pt_PT           
Ign http://br.archive.ubuntu.com trusty/restricted Translation-pt_PT           
Ign http://br.archive.ubuntu.com trusty/universe Translation-pt_PT             
Obtidos 3.194 kB em 24s (129 kB/s)                                             
A ler as listas de pacotes... Pronto
W: Distribuição em conflito: http://desktop-download.mendeley.com preview Release (esperado preview mas obtido stable)
Fisiológica - Fisioterapia especializada
Teófilo Otoni-MG

Offline igorcsandrade

  • Usuário Ubuntu
  • *
  • Mensagens: 40
    • Ver perfil
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #25 Online: 21 de Setembro de 2016, 23:41 »
Citar
igor@igor-Inspiron-5558:~$ sudo apt-get dist-upgrade
A ler as listas de pacotes... Pronto
A construir árvore de dependências       
A ler a informação de estado... Pronto
A calcular a actualização... Pronto
0 pacotes actualizados, 0 pacotes novos instalados, 0 a remover e 0 não actualizados.
Fisiológica - Fisioterapia especializada
Teófilo Otoni-MG

Offline zekkerj

  • Usuário Ubuntu
  • *
  • Mensagens: 19.735
  • Gratidão gera gratidão, lamúria atrai lamúria...
    • Ver perfil
    • Blog do Zekke
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #26 Online: 22 de Setembro de 2016, 00:13 »
Vc continua com repositórios não oficiais, mas parece ter entrado em controle. Veja se a mensagem que vc tinha no início do tópico persiste.
Pesquise antes de perguntar, sua dúvida pode já ter sido respondida.
Não respondo dúvidas por MP, coloque sua dúvida no fórum onde ela pode ser pesquisada pelos seus colegas!
Não venha ao fórum apenas para perguntar. Se você sabe a resposta de um problema, porque não ajudar seu colega? ;D

Offline igorcsandrade

  • Usuário Ubuntu
  • *
  • Mensagens: 40
    • Ver perfil
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #27 Online: 22 de Setembro de 2016, 01:10 »
zekkerj
existe algo que eu possa fazer diretamente para modificar isso (reposit[orios n'ao oficiais?)
Fisiológica - Fisioterapia especializada
Teófilo Otoni-MG

Offline igorcsandrade

  • Usuário Ubuntu
  • *
  • Mensagens: 40
    • Ver perfil
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #28 Online: 22 de Setembro de 2016, 01:33 »
Queria aproveitar que ja enchi a paciencia de voces druidao e zekkerj
e perguntar umas coisas?

Citar
ping -c 4 www.google.com

ping -c 4 8.8.8.8

O que esses comandos fazem exatamente?

___________________________________________________________________________________________________________________

Citar
sudo apt update
Citar
sudo apt upgrade

depois de alguns procedimentos

Citar
sudo apt-get update
Citar
sudo apt-get dist-upgrade

apt update e apt-get update sao a mesma coisa?

o apat-get dist-upgrade tmb e diferente ?

_________________________________________________________________________________________

Existem linhas de comando que devo executar no terminal de tempos em tempos para checar a saude da maquina?

_____________________________________________________________________________________________

Amplexos e obrigado por tudo Senhores




Fisiológica - Fisioterapia especializada
Teófilo Otoni-MG

Offline igorcsandrade

  • Usuário Ubuntu
  • *
  • Mensagens: 40
    • Ver perfil
Re:falha ao transferir pacotes, verifique sua ligação à internet
« Resposta #29 Online: 22 de Setembro de 2016, 01:50 »
realizei
Citar
sudo apt install vlc

Citar
igor@igor-Inspiron-5558:~$ sudo apt install vlc
[sudo] password for igor:
A ler as listas de pacotes... Pronto
A construir árvore de dependências       
A ler a informação de estado... Pronto
Os seguintes pacotes extra serão instalados:
  liba52-0.7.4 libaacs0 libass4 libbasicusageenvironment0 libbluray1 libcddb2
  libchromaprint0 libcrystalhd3 libdc1394-22 libdca0 libdirac-encoder0
  libdirectfb-1.2-9 libdvbpsi8 libebml4 libenca0 libgnutls28 libgroupsock1
  libhogweed2 libiso9660-8 libkate1 liblivemedia23 libmatroska6 libmodplug1
  libmpcdec6 libmpeg2-4 libpostproc52 libproxy-tools libresid-builder0c2a
  libsdl-image1.2 libsidplay2 libssh2-1 libswscale2 libtar0 libts-0.0-0
  libupnp6 libusageenvironment1 libva-x11-1 libvcdinfo0 libvlc5 libvlccore7
  libxcb-composite0 libxcb-xv0 libzvbi-common libzvbi0 tsconf vlc-data vlc-nox
  vlc-plugin-notify vlc-plugin-pulse
Pacotes sugeridos:
  libbluray-bdj libchromaprint-tools python-acoustid firmware-crystalhd
  gnutls-bin videolan-doc
Serão instalados os seguintes NOVOS pacotes:
  liba52-0.7.4 libaacs0 libass4 libbasicusageenvironment0 libbluray1 libcddb2
  libchromaprint0 libcrystalhd3 libdc1394-22 libdca0 libdirac-encoder0
  libdirectfb-1.2-9 libdvbpsi8 libebml4 libenca0 libgnutls28 libgroupsock1
  libhogweed2 libiso9660-8 libkate1 liblivemedia23 libmatroska6 libmodplug1
  libmpcdec6 libmpeg2-4 libpostproc52 libproxy-tools libresid-builder0c2a
  libsdl-image1.2 libsidplay2 libssh2-1 libswscale2 libtar0 libts-0.0-0
  libupnp6 libusageenvironment1 libva-x11-1 libvcdinfo0 libvlc5 libvlccore7
  libxcb-composite0 libxcb-xv0 libzvbi-common libzvbi0 tsconf vlc vlc-data
  vlc-nox vlc-plugin-notify vlc-plugin-pulse
0 pacotes actualizados, 50 pacotes novos instalados, 0 a remover e 0 não actualizados.
É necessário obter 9.261 kB/12,4 MB de arquivos.
Após esta operação, serão utilizados 57,5 MB adicionais de espaço em disco.
Deseja continuar? [S/n] s
Obter:1 http://archive.ubuntu.com/ubuntu/ trusty/universe libcrystalhd3 amd64 1:0.0~git20110715.fdd2f19-9ubuntu1 [52,7 kB]
Obter:2 http://archive.ubuntu.com/ubuntu/ trusty/universe libdirectfb-1.2-9 amd64 1.2.10.0-5 [759 kB]
Obter:3 http://archive.ubuntu.com/ubuntu/ trusty-updates/universe vlc-data all 2.1.6-0ubuntu14.04.2 [4.767 kB]
Obter:4 http://archive.ubuntu.com/ubuntu/ trusty/universe libzvbi0 amd64 0.2.35-2 [293 kB]
Obter:5 http://archive.ubuntu.com/ubuntu/ trusty/universe libresid-builder0c2a amd64 2.1.1-14 [39,4 kB]
Obter:6 http://archive.ubuntu.com/ubuntu/ trusty/universe libsidplay2 amd64 2.1.1-14 [102 kB]
Obter:7 http://archive.ubuntu.com/ubuntu/ trusty-updates/universe vlc-nox amd64 2.1.6-0ubuntu14.04.2 [2.037 kB]
Obter:8 http://archive.ubuntu.com/ubuntu/ trusty-updates/universe vlc amd64 2.1.6-0ubuntu14.04.2 [1.211 kB]
Obtidos 9.261 kB em 1min 11s (130 kB/s)                                       
A extrair templates a partir dos pacotes: 100%
A seleccionar pacote anteriormente não seleccionado libaacs0:amd64.
(A ler a base de dados ... 273426 ficheiros e directórios actualmente instalados.)
A preparar para desempacotar .../libaacs0_0.7.0-1_amd64.deb ...
A descompactar libaacs0:amd64 (0.7.0-1) ...
A seleccionar pacote anteriormente não seleccionado libbasicusageenvironment0.
A preparar para desempacotar .../libbasicusageenvironment0_2014.01.13-1_amd64.deb ...
A descompactar libbasicusageenvironment0 (2014.01.13-1) ...
A seleccionar pacote anteriormente não seleccionado libbluray1:amd64.
A preparar para desempacotar .../libbluray1_1%3a0.5.0-1_amd64.deb ...
A descompactar libbluray1:amd64 (1:0.5.0-1) ...
A seleccionar pacote anteriormente não seleccionado libcrystalhd3:amd64.
A preparar para desempacotar .../libcrystalhd3_1%3a0.0~git20110715.fdd2f19-9ubuntu1_amd64.deb ...
A descompactar libcrystalhd3:amd64 (1:0.0~git20110715.fdd2f19-9ubuntu1) ...
A seleccionar pacote anteriormente não seleccionado libdirac-encoder0:amd64.
A preparar para desempacotar .../libdirac-encoder0_1.0.2-6ubuntu1_amd64.deb ...
A descompactar libdirac-encoder0:amd64 (1.0.2-6ubuntu1) ...
A seleccionar pacote anteriormente não seleccionado tsconf.
A preparar para desempacotar .../archives/tsconf_1.0-12_all.deb ...
A descompactar tsconf (1.0-12) ...
A seleccionar pacote anteriormente não seleccionado libts-0.0-0:amd64.
A preparar para desempacotar .../libts-0.0-0_1.0-12_amd64.deb ...
A descompactar libts-0.0-0:amd64 (1.0-12) ...
A seleccionar pacote anteriormente não seleccionado libdirectfb-1.2-9:amd64.
A preparar para desempacotar .../libdirectfb-1.2-9_1.2.10.0-5_amd64.deb ...
A descompactar libdirectfb-1.2-9:amd64 (1.2.10.0-5) ...
A seleccionar pacote anteriormente não seleccionado libdvbpsi8:amd64.
A preparar para desempacotar .../libdvbpsi8_1.0.0-3_amd64.deb ...
A descompactar libdvbpsi8:amd64 (1.0.0-3) ...
A seleccionar pacote anteriormente não seleccionado libebml4:amd64.
A preparar para desempacotar .../libebml4_1.3.0-2+deb8u1build0.14.04.1_amd64.deb ...
A descompactar libebml4:amd64 (1.3.0-2+deb8u1build0.14.04.1) ...
A seleccionar pacote anteriormente não seleccionado libenca0:amd64.
A preparar para desempacotar .../libenca0_1.15-2_amd64.deb ...
A descompactar libenca0:amd64 (1.15-2) ...
A seleccionar pacote anteriormente não seleccionado libhogweed2:amd64.
A preparar para desempacotar .../libhogweed2_2.7.1-1ubuntu0.1_amd64.deb ...
A descompactar libhogweed2:amd64 (2.7.1-1ubuntu0.1) ...
A seleccionar pacote anteriormente não seleccionado libgnutls28:amd64.
A preparar para desempacotar .../libgnutls28_3.2.11-2ubuntu1.1_amd64.deb ...
A descompactar libgnutls28:amd64 (3.2.11-2ubuntu1.1) ...
A seleccionar pacote anteriormente não seleccionado libgroupsock1.
A preparar para desempacotar .../libgroupsock1_2014.01.13-1_amd64.deb ...
A descompactar libgroupsock1 (2014.01.13-1) ...
A seleccionar pacote anteriormente não seleccionado liblivemedia23.
A preparar para desempacotar .../liblivemedia23_2014.01.13-1_amd64.deb ...
A descompactar liblivemedia23 (2014.01.13-1) ...
A seleccionar pacote anteriormente não seleccionado libmatroska6:amd64.
A preparar para desempacotar .../libmatroska6_1.4.1-2+deb8u1build0.14.04.1_amd64.deb ...
A descompactar libmatroska6:amd64 (1.4.1-2+deb8u1build0.14.04.1) ...
A seleccionar pacote anteriormente não seleccionado libmpeg2-4:amd64.
A preparar para desempacotar .../libmpeg2-4_0.5.1-5ubuntu1_amd64.deb ...
A descompactar libmpeg2-4:amd64 (0.5.1-5ubuntu1) ...
A seleccionar pacote anteriormente não seleccionado libsdl-image1.2:amd64.
A preparar para desempacotar .../libsdl-image1.2_1.2.12-5build2_amd64.deb ...
A descompactar libsdl-image1.2:amd64 (1.2.12-5build2) ...
A seleccionar pacote anteriormente não seleccionado libssh2-1:amd64.
A preparar para desempacotar .../libssh2-1_1.4.3-2_amd64.deb ...
A descompactar libssh2-1:amd64 (1.4.3-2) ...
A seleccionar pacote anteriormente não seleccionado libswscale2:amd64.
A preparar para desempacotar .../libswscale2_6%3a9.18-0ubuntu0.14.04.1_amd64.deb ...
A descompactar libswscale2:amd64 (6:9.18-0ubuntu0.14.04.1) ...
A seleccionar pacote anteriormente não seleccionado libusageenvironment1.
A preparar para desempacotar .../libusageenvironment1_2014.01.13-1_amd64.deb ...
A descompactar libusageenvironment1 (2014.01.13-1) ...
A seleccionar pacote anteriormente não seleccionado libva-x11-1:amd64.
A preparar para desempacotar .../libva-x11-1_1.3.0-2_amd64.deb ...
A descompactar libva-x11-1:amd64 (1.3.0-2) ...
A seleccionar pacote anteriormente não seleccionado libproxy-tools.
A preparar para desempacotar .../libproxy-tools_0.4.11-0ubuntu4_amd64.deb ...
A descompactar libproxy-tools (0.4.11-0ubuntu4) ...
A seleccionar pacote anteriormente não seleccionado vlc-data.
A preparar para desempacotar .../vlc-data_2.1.6-0ubuntu14.04.2_all.deb ...
A descompactar vlc-data (2.1.6-0ubuntu14.04.2) ...
A seleccionar pacote anteriormente não seleccionado libvlccore7.
A preparar para desempacotar .../libvlccore7_2.1.6-0ubuntu14.04.2_amd64.deb ...
A descompactar libvlccore7 (2.1.6-0ubuntu14.04.2) ...
A seleccionar pacote anteriormente não seleccionado libvlc5.
A preparar para desempacotar .../libvlc5_2.1.6-0ubuntu14.04.2_amd64.deb ...
A descompactar libvlc5 (2.1.6-0ubuntu14.04.2) ...
A seleccionar pacote anteriormente não seleccionado libxcb-composite0:amd64.
A preparar para desempacotar .../libxcb-composite0_1.10-2ubuntu1_amd64.deb ...
A descompactar libxcb-composite0:amd64 (1.10-2ubuntu1) ...
A seleccionar pacote anteriormente não seleccionado libxcb-xv0:amd64.
A preparar para desempacotar .../libxcb-xv0_1.10-2ubuntu1_amd64.deb ...
A descompactar libxcb-xv0:amd64 (1.10-2ubuntu1) ...
A seleccionar pacote anteriormente não seleccionado libzvbi-common.
A preparar para desempacotar .../libzvbi-common_0.2.35-2_all.deb ...
A descompactar libzvbi-common (0.2.35-2) ...
A seleccionar pacote anteriormente não seleccionado libzvbi0:amd64.
A preparar para desempacotar .../libzvbi0_0.2.35-2_amd64.deb ...
A descompactar libzvbi0:amd64 (0.2.35-2) ...
A seleccionar pacote anteriormente não seleccionado liba52-0.7.4.
A preparar para desempacotar .../liba52-0.7.4_0.7.4-17_amd64.deb ...
A descompactar liba52-0.7.4 (0.7.4-17) ...
A seleccionar pacote anteriormente não seleccionado libass4:amd64.
A preparar para desempacotar .../libass4_0.10.1-3ubuntu1_amd64.deb ...
A descompactar libass4:amd64 (0.10.1-3ubuntu1) ...
A seleccionar pacote anteriormente não seleccionado libcddb2.
A preparar para desempacotar .../libcddb2_1.3.2-4fakesync2_amd64.deb ...
A descompactar libcddb2 (1.3.2-4fakesync2) ...
A seleccionar pacote anteriormente não seleccionado libchromaprint0:amd64.
A preparar para desempacotar .../libchromaprint0_1.1-1_amd64.deb ...
A descompactar libchromaprint0:amd64 (1.1-1) ...
A seleccionar pacote anteriormente não seleccionado libdc1394-22:amd64.
A preparar para desempacotar .../libdc1394-22_2.2.1-2ubuntu2_amd64.deb ...
A descompactar libdc1394-22:amd64 (2.2.1-2ubuntu2) ...
A seleccionar pacote anteriormente não seleccionado libdca0:amd64.
A preparar para desempacotar .../libdca0_0.0.5-6ubuntu1_amd64.deb ...
A descompactar libdca0:amd64 (0.0.5-6ubuntu1) ...
A seleccionar pacote anteriormente não seleccionado libkate1.
A preparar para desempacotar .../libkate1_0.4.1-1ubuntu1_amd64.deb ...
A descompactar libkate1 (0.4.1-1ubuntu1) ...
A seleccionar pacote anteriormente não seleccionado libmodplug1.
A preparar para desempacotar .../libmodplug1_1%3a0.8.8.4-4.1_amd64.deb ...
A descompactar libmodplug1 (1:0.8.8.4-4.1) ...
A seleccionar pacote anteriormente não seleccionado libmpcdec6.
A preparar para desempacotar .../libmpcdec6_2%3a0.1~r459-1ubuntu3_amd64.deb ...
A descompactar libmpcdec6 (2:0.1~r459-1ubuntu3) ...
A seleccionar pacote anteriormente não seleccionado libpostproc52.
A preparar para desempacotar .../libpostproc52_6%3a0.git20120821-4_amd64.deb ...
A descompactar libpostproc52 (6:0.git20120821-4) ...
A seleccionar pacote anteriormente não seleccionado libresid-builder0c2a.
A preparar para desempacotar .../libresid-builder0c2a_2.1.1-14_amd64.deb ...
A descompactar libresid-builder0c2a (2.1.1-14) ...
A seleccionar pacote anteriormente não seleccionado libsidplay2.
A preparar para desempacotar .../libsidplay2_2.1.1-14_amd64.deb ...
A descompactar libsidplay2 (2.1.1-14) ...
A seleccionar pacote anteriormente não seleccionado libupnp6.
A preparar para desempacotar .../libupnp6_1%3a1.6.17-1.2+deb7u1build0.14.04.1_amd64.deb ...
A descompactar libupnp6 (1:1.6.17-1.2+deb7u1build0.14.04.1) ...
A seleccionar pacote anteriormente não seleccionado libiso9660-8.
A preparar para desempacotar .../libiso9660-8_0.83-4.1ubuntu1_amd64.deb ...
A descompactar libiso9660-8 (0.83-4.1ubuntu1) ...
A seleccionar pacote anteriormente não seleccionado libvcdinfo0.
A preparar para desempacotar .../libvcdinfo0_0.7.24+dfsg-0.1ubuntu2_amd64.deb ...
A descompactar libvcdinfo0 (0.7.24+dfsg-0.1ubuntu2) ...
A seleccionar pacote anteriormente não seleccionado vlc-nox.
A preparar para desempacotar .../vlc-nox_2.1.6-0ubuntu14.04.2_amd64.deb ...
A descompactar vlc-nox (2.1.6-0ubuntu14.04.2) ...
A seleccionar pacote anteriormente não seleccionado libtar0.
A preparar para desempacotar .../libtar0_1.2.20-3ubuntu0.1_amd64.deb ...
A descompactar libtar0 (1.2.20-3ubuntu0.1) ...
A seleccionar pacote anteriormente não seleccionado vlc.
A preparar para desempacotar .../vlc_2.1.6-0ubuntu14.04.2_amd64.deb ...
A descompactar vlc (2.1.6-0ubuntu14.04.2) ...
A seleccionar pacote anteriormente não seleccionado vlc-plugin-notify.
A preparar para desempacotar .../vlc-plugin-notify_2.1.6-0ubuntu14.04.2_amd64.deb ...
A descompactar vlc-plugin-notify (2.1.6-0ubuntu14.04.2) ...
A seleccionar pacote anteriormente não seleccionado vlc-plugin-pulse.
A preparar para desempacotar .../vlc-plugin-pulse_2.1.6-0ubuntu14.04.2_amd64.deb ...
A descompactar vlc-plugin-pulse (2.1.6-0ubuntu14.04.2) ...
A processar 'triggers' para man-db (2.6.7.1-1ubuntu1) ...
A processar 'triggers' para hicolor-icon-theme (0.13-1) ...
A processar 'triggers' para mime-support (3.54ubuntu1.1) ...
A processar 'triggers' para gnome-menus (3.10.1-0ubuntu2) ...
A processar 'triggers' para desktop-file-utils (0.22-1ubuntu1) ...
A processar 'triggers' para bamfdaemon (0.5.1+14.04.20140409-0ubuntu1) ...
Rebuilding /usr/share/applications/bamf-2.index...
A instalar libaacs0:amd64 (0.7.0-1) ...
A instalar libbasicusageenvironment0 (2014.01.13-1) ...
A instalar libbluray1:amd64 (1:0.5.0-1) ...
A instalar libcrystalhd3:amd64 (1:0.0~git20110715.fdd2f19-9ubuntu1) ...
A instalar libdirac-encoder0:amd64 (1.0.2-6ubuntu1) ...
A instalar tsconf (1.0-12) ...
A instalar libts-0.0-0:amd64 (1.0-12) ...
A instalar libdirectfb-1.2-9:amd64 (1.2.10.0-5) ...
A instalar libdvbpsi8:amd64 (1.0.0-3) ...
A instalar libebml4:amd64 (1.3.0-2+deb8u1build0.14.04.1) ...
A instalar libenca0:amd64 (1.15-2) ...
A instalar libhogweed2:amd64 (2.7.1-1ubuntu0.1) ...
A instalar libgnutls28:amd64 (3.2.11-2ubuntu1.1) ...
A instalar libgroupsock1 (2014.01.13-1) ...
A instalar liblivemedia23 (2014.01.13-1) ...
A instalar libmatroska6:amd64 (1.4.1-2+deb8u1build0.14.04.1) ...
A instalar libmpeg2-4:amd64 (0.5.1-5ubuntu1) ...
A instalar libsdl-image1.2:amd64 (1.2.12-5build2) ...
A instalar libssh2-1:amd64 (1.4.3-2) ...
A instalar libswscale2:amd64 (6:9.18-0ubuntu0.14.04.1) ...
A instalar libusageenvironment1 (2014.01.13-1) ...
A instalar libva-x11-1:amd64 (1.3.0-2) ...
A instalar libproxy-tools (0.4.11-0ubuntu4) ...
A instalar vlc-data (2.1.6-0ubuntu14.04.2) ...
A instalar libvlccore7 (2.1.6-0ubuntu14.04.2) ...
A instalar libvlc5 (2.1.6-0ubuntu14.04.2) ...
A instalar libxcb-composite0:amd64 (1.10-2ubuntu1) ...
A instalar libxcb-xv0:amd64 (1.10-2ubuntu1) ...
A instalar libzvbi-common (0.2.35-2) ...
A instalar libzvbi0:amd64 (0.2.35-2) ...
A instalar liba52-0.7.4 (0.7.4-17) ...
A instalar libass4:amd64 (0.10.1-3ubuntu1) ...
A instalar libcddb2 (1.3.2-4fakesync2) ...
A instalar libchromaprint0:amd64 (1.1-1) ...
A instalar libdc1394-22:amd64 (2.2.1-2ubuntu2) ...
A instalar libdca0:amd64 (0.0.5-6ubuntu1) ...
A instalar libkate1 (0.4.1-1ubuntu1) ...
A instalar libmodplug1 (1:0.8.8.4-4.1) ...
A instalar libmpcdec6 (2:0.1~r459-1ubuntu3) ...
A instalar libpostproc52 (6:0.git20120821-4) ...
A instalar libresid-builder0c2a (2.1.1-14) ...
A instalar libsidplay2 (2.1.1-14) ...
A instalar libupnp6 (1:1.6.17-1.2+deb7u1build0.14.04.1) ...
A instalar libiso9660-8 (0.83-4.1ubuntu1) ...
A instalar libvcdinfo0 (0.7.24+dfsg-0.1ubuntu2) ...
A instalar vlc-nox (2.1.6-0ubuntu14.04.2) ...
A instalar libtar0 (1.2.20-3ubuntu0.1) ...
A instalar vlc (2.1.6-0ubuntu14.04.2) ...
A instalar vlc-plugin-notify (2.1.6-0ubuntu14.04.2) ...
A instalar vlc-plugin-pulse (2.1.6-0ubuntu14.04.2) ...
A processar 'triggers' para libc-bin (2.19-0ubuntu6.9) ...
Fisiológica - Fisioterapia especializada
Teófilo Otoni-MG