Autor Tópico: Mensagem quando inicia o sistema!!  (Lida 3953 vezes)

Offline Sibik

  • Usuário Ubuntu
  • *
  • Mensagens: 45
    • Ver perfil
Mensagem quando inicia o sistema!!
« Online: 29 de Novembro de 2006, 00:13 »
Seguinte estava tudo tranquilo por aqui de um dia pro outro  aparece essa mensagem.(segue a imagem)
http://img373.imageshack.us/img373/473/avisorm9.png

« Última modificação: 08 de Dezembro de 2006, 03:09 por Sibik »

Offline wagnerluis1982

  • Usuário Ubuntu
  • *
  • Mensagens: 126
    • Ver perfil
Re: Sumiu a lixeira
« Resposta #1 Online: 29 de Novembro de 2006, 10:10 »
Uma vez aconteceu comigo quando eu estava futucando Temas. Eu nao consegui atribuir porque deu isso, mas eu resolvi mandando excluir mesmo e adicionando novamente. Para adcicionar: botão direito na barra de tarefas, adicipnar ao painel, dái vc procura lixeira e adiciona, pra ficar no canto de novo, botão direito no ícone já adicionado da lixeira e mover, valeu?

Wagner

Offline Sibik

  • Usuário Ubuntu
  • *
  • Mensagens: 45
    • Ver perfil
Re: Sumiu a lixeira
« Resposta #2 Online: 30 de Novembro de 2006, 00:36 »
Valeu mais isso eu ja tentei,milhões de vezes.
Mudei o painel a mais de duas semanas e nunca tinha aparecido esta mensagem...

Offline pedrotf

  • Usuário Ubuntu
  • *
  • Mensagens: 126
    • Ver perfil
Re: Sumiu a lixeira
« Resposta #3 Online: 30 de Novembro de 2006, 11:52 »
Valeu mais isso eu ja tentei,milhões de vezes.
Mudei o painel a mais de duas semanas e nunca tinha aparecido esta mensagem...

Olha se tem a pasta da lixeira...
Para olhar abra o Nautilus da home....
Aperte ctrl + h (para visualizar pastas ocultas)

Procura a pasta .Trash (se não tiver a pasta crie uma com '.' na frente)
Veja se resolve e poste aki se resolveu

Offline Sibik

  • Usuário Ubuntu
  • *
  • Mensagens: 45
    • Ver perfil
Re: Sumiu a lixeira
« Resposta #4 Online: 01 de Dezembro de 2006, 00:53 »
Ninguém sabe o que é?
« Última modificação: 08 de Dezembro de 2006, 03:10 por Sibik »

Offline Sibik

  • Usuário Ubuntu
  • *
  • Mensagens: 45
    • Ver perfil
Re: Mensagem quando inicia o sistema!!
« Resposta #5 Online: 08 de Dezembro de 2006, 03:12 »
Ajuda!!

Offline ins3rt c0in

  • Usuário Ubuntu
  • *
  • Mensagens: 698
    • Ver perfil
Re: Mensagem quando inicia o sistema!!
« Resposta #6 Online: 08 de Dezembro de 2006, 13:07 »
Você já tentou reinstalar o pacote desse aplet??? Vai no synaptic e procura trash applet ou coisa do tipo, e marca pra reinstalar!

Offline Sibik

  • Usuário Ubuntu
  • *
  • Mensagens: 45
    • Ver perfil
Re: Mensagem quando inicia o sistema!!
« Resposta #7 Online: 09 de Dezembro de 2006, 02:53 »
ô vou tentar,valeu por enquanto.

Offline lr.gamito

  • Usuário Ubuntu
  • *
  • Mensagens: 305
  • Geek by Nature, Linux by Choice!
    • Ver perfil
    • Leandro Gamito
Re: Mensagem quando inicia o sistema!!
« Resposta #8 Online: 18 de Dezembro de 2006, 12:31 »
e ai deu certo?
Quem quer fazer alguma coisa encontra um meio! Quem não que fazer nada encontra uma desculpa!
Dell Inspiron 1525 | Dual Core T4200 | 3GB MEM | 160 GB HD | Ubuntu 10.04

Offline Sibik

  • Usuário Ubuntu
  • *
  • Mensagens: 45
    • Ver perfil
Re: Mensagem quando inicia o sistema!!
« Resposta #9 Online: 22 de Dezembro de 2006, 03:14 »
Reinstalei e resolvi não mudar mais o painel,Valeu...