Autor Tópico: Knetworkmanager não fuciona  (Lida 3656 vezes)

Offline botinha

  • Usuário Ubuntu
  • *
  • Mensagens: 106
  • Debian7 Brasil
    • Ver perfil
Knetworkmanager não fuciona
« Online: 23 de Janeiro de 2007, 20:31 »
Caros amigo estou como um problema no meu Kubuntu 6.10. É que quando instalei o knetwormanager, ele fucionou diretinho, reconhecendo a rede e mostrando que o pc estah conectado, porém depois de boot ele não reconhece mais a rede. Gostaria de saber se existe algum arquivo de configuração dele. Quando reinstalo todo o sistema ele volta a funcionar ateh o primeiro boot.



VAleu...
"o suor poupa o sangue"

Offline blconde

  • Usuário Ubuntu
  • *
  • Mensagens: 1
    • Ver perfil
Re: Knetworkmanager não fuciona
« Resposta #1 Online: 27 de Outubro de 2007, 00:40 »
Caros,

Estou com um problema semelhante ao do amigo, mas no meu caso eu uso o Kubuntu 7.10 Gusty e o o KNetworkManager funcionava normalmente (mesmo depois do sistema instalado), reconhecendo minha rede sem fio... até eu mexer nas configurações e ele nunca mais voltou a ser o mesmo!

Agora ele reconhece os dispositivos, mas nada de listar as redes sem fio.

Alguém sabe como resolver este problema?

Abs,

BC

Offline ronimc

  • Usuário Ubuntu
  • *
  • Mensagens: 99
    • Ver perfil
Re: Knetworkmanager não fuciona
« Resposta #2 Online: 27 de Outubro de 2007, 08:51 »
Dá uma olhada neste link.
http://ubuntuforum-br.org/index.php/topic,26709.0.html

Tbm tive esse problema.
Se vcs não usam uma placa DLink, olhem somente a parte de configuração da rede wirelees.
Caso mesmo assim não funcione, depois de fizer o procedimento, aí sim vá no knetworkmanager, configure novamente e salve.
Tente navegar.