Autor Tópico: Problema esquisito: provedor de conteúdo desconecta do nada  (Lida 4109 vezes)

Offline feliperg

  • Usuário Ubuntu
  • *
  • Mensagens: 36
    • Ver perfil
Problema esquisito: provedor de conteúdo desconecta do nada
« Online: 18 de Dezembro de 2005, 09:57 »
Fala pessoal!

Não sei nem se isso é mesmo um problema, mas como vem acontecendo com regularidade e sempre do mesmo jeito resolvi postar aqui pra ver se alguém pode me dar uma ajuda.
Eu navego na internet normalmente; uso Velox para acessar e o Terra como provedor. Mas sempre que eu deixo meu computador ligado durante a noite para baixar alguma coisa o Terra simplesmente desloga! :?
Eu esperei o problema se repetir várias vezes para vir postar aqui. A princípio pensei que fosse alguma coisa do provedor, mas no (r)Windows isso não acontecia...
É de praxe! Quando eu vou dormir e deixo o computador ligado pra alguma tarefa o provedor desconecta. Se não me engano isso também ja aconteceu uma vez durante o dia quando eu deixei de mexer no pc por muito tempo.
Alguém já ouviu falar de problemas desse tipo? Eu sinceramente não consigo entender nadinha. :?
Ahh! A um tempo atrás eu tinha pego o Debian-BR-CDD para experimentar e existia esse mesmo problema.
Alguém aí sabe como resolver esse treco? :shock:

Abraços

Offline feliperg

  • Usuário Ubuntu
  • *
  • Mensagens: 36
    • Ver perfil
Problema esquisito: provedor de conteúdo desconecta do nada
« Resposta #1 Online: 19 de Dezembro de 2005, 17:03 »
Ninguém tem nem uma idéia do que possa ser isso? :?

Wesley F

  • Visitante
Problema esquisito: provedor de conteúdo desconecta do nada
« Resposta #2 Online: 19 de Dezembro de 2005, 18:52 »
Eu também uso velox com provedor Globo.com aki raramente acontece isso mas qdo acontecia ae eu liguei pro velox ai eles pediram para que eu ligasse pro provedor ae eu liguei eu desconectei e conectei de novo e entrou e nao saiu mais, tenta ligar pro provedor para ver o q eh.

Abraços