Autor Tópico: forum para ubuntu q "nao funciona" no ubuntu???  (Lida 5947 vezes)

Offline misterioso

  • Usuário Ubuntu
  • *
  • Mensagens: 154
    • Ver perfil
forum para ubuntu q "nao funciona" no ubuntu???
« Online: 04 de Maio de 2006, 08:16 »
pq aki no meu ubuntu oas seções não ficam em vermelho qnd tem topico novo, mas no windows fica???




editado......-->>olha depois q coloquei o topico, alguns comecaram a ficar vermelho, mas tipo no ubuntu, so ficou vermelho depois q eu abri o site e fiquei nele, se eu entrar no windows , terao muito mais topicos em vermelho!!

Offline LedStyle

  • Usuário Ubuntu
  • *
  • Mensagens: 1.345
    • Ver perfil
    • http://www.tuxresources.org
forum para ubuntu q "nao funciona" no ubuntu???
« Resposta #1 Online: 05 de Maio de 2006, 00:22 »
Se você abrir no seu windows vai aparecer vermelho. Mas quando vc fechar a janela todos tópicos são automaticamente marcados como lidos. Por isso vc abriu o Linux e não viu nada em vermelho. Se você tivesse feito o contrário não veria nada em vermelho no Windows.

[]s

Offline Xterminator

  • Usuário Ubuntu
  • *
  • Mensagens: 1.279
    • Ver perfil
forum para ubuntu q "nao funciona" no ubuntu???
« Resposta #2 Online: 05 de Maio de 2006, 00:32 »
Minha dica é não feche o navegador com a página do fórum carregada, antes de fechar o navegador acesse outra página assim nunca terá problemas.

Galeon 1 X 0 Firefox,Mozilão e Seamonkey
usando o recurso de carregar o galeon --server --server-timeout=0
isto não acontece, pois você fecha o navegador, mas ele continua rodando em segundo plano.

Offline misterioso

  • Usuário Ubuntu
  • *
  • Mensagens: 154
    • Ver perfil
ah tah
« Resposta #3 Online: 05 de Maio de 2006, 06:37 »
po galera, ofi mal, eh q pensava q o topico so deixava de ser vermelho qnd eu o acessava..


foi mal ai, sou novo no forum!

Offline LedStyle

  • Usuário Ubuntu
  • *
  • Mensagens: 1.345
    • Ver perfil
    • http://www.tuxresources.org
forum para ubuntu q "nao funciona" no ubuntu???
« Resposta #4 Online: 05 de Maio de 2006, 14:53 »
Sem problema amigo. Acontece.

Continue sempre participando!

[]s