Autor Tópico: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!  (Lida 841749 vezes)

Offline felbicalho

  • Usuário Ubuntu
  • *
  • Mensagens: 33
    • Ver perfil
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #495 Online: 06 de Junho de 2009, 17:25 »
já postei a configuração do meu desktop, mas agora tenho utilizado bastante o meu netbook acer aspire one, com intel atom N270, 1,6GHz, 1GB de ram, hd de 120GB. Utilizando atualmente ubuntu netbook remix 9.04 jaunty
Felipe Augusto Bicalho

Offline Owergoor

  • Usuário Ubuntu
  • *
  • Mensagens: 5
    • Ver perfil
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #496 Online: 09 de Junho de 2009, 15:34 »
Estou utilizando o Ubuntu há duas semanas, sem dual boot, e estou gostando cada dia mais do sistema.

Linux: Ubuntu 9.04 AMD 64 Bits em EXT4
CPU: Intel Core 2 Quad 6600 (sem overclock)
Placa Mãe: Gigabyte
Memória: 1x 2GB genérica DDR 447Mhz
Video: ATi Radeon HD 4850 GDDR3 512MB/256Bits
HD: Segate 500GB SATAII de 7200 RPM, 32Mb cache
Teclado: MTek
Mouse: MTek
Audio: Placa de som onboard RealTeck
Rede: LAN On board (VIA - ethernet) 10/100
Modem ADSL: Speedstream 5200 ADSL (bom, bonito, barato, funcional e estável)
Provedor de ADSL: UOL
Monitor: LCD LG WQ1495
Impressora: HP Deskjet 3920 (antiga, porém excelente)
Gravador de DVD/CD: Nem sei a marca/modelo
Fonte: SevenTeam 550 Watts Reais

Não tive nenhum problema com drivers/configurações/opção, apenas dei algumas lidas no fórum e consegui praticamente tudo pelo amado apt-get.   =)
« Última modificação: 09 de Junho de 2009, 15:36 por Owergoor »
A monday morning lunatic, disturbed from time to time, lost within myself.

Offline Furyan

  • Usuário Ubuntu
  • *
  • Mensagens: 22
    • Ver perfil
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #497 Online: 09 de Junho de 2009, 22:02 »
Marinheiro de primeiro viagem .... Copiei o primeiro post pois achei ele super completo e quero fazer igual !!!

Linux: Ubuntu 5.10 com Kernel 2.6.12-10 para K7 + Gnome, KDE e XFCE  Ubuntu 9.04 instalado a algumas horas
CPU: AMD Athlon XP 2600+ (sem overclock)                                       Pentiun III 733Mhz ( sem overclock )
Placa Mãe: ABIT NF7-S2 (Chipset NForce2)                                        Nem sei como olhar  :'(
Memórias: 2 X 512MB Kingston Valueram DDR400
(mas funcionam como DDR 333 por causa do meu processador) em Dual Channel 512mb Tudo que sei
Video: MSI GeForce FX 5200 128MB AGP                                            Gforce4 440MMX 128mb ( AGP eu acho )                           
HD: Segate 80GB SATA de 7200 RPM                                                  20 gigas
Teclado: Dr. Hank ABNT2 PS/2                                                          Compac PS/2
Mouse: Microsoft óptico USB com dois botões e com rodinha                   Xpc (made china) óptico PS/2 com dois botões e com rodinha
Audio: AC 97 on board com caixas de som 2.1                                       num sei
Rede: LAN On board (VIA - ethernet) 10/100M                                       sei que eh 10/100M eu acho rss
Modem ADSL: Quickconnect                                                               Aqui usa roteador
Provedor de ADSL: BrTurbo                                                                 Aqui eh Net acho que nao tem provedor
Monitor: LCD LG de 17pol.                                                                   RCT 17 polegadas
Leitor de Cartões de memória USB (genérico): cartão de memória SD           num tenho nao
Impressora: Canon BJC-240L                                                                antiga pra dedeu nem uso
Gravadora de DVD: LG GSA 4163b                                                         Grava apenas CD, e da LG
CD-ROM: 56X                                                                                     Mesmo de cima
Drive de 1.44                                                                                     Ranquei  prestava nao
Fonte: DR. Hank 300W (irreais)                                                             num sei nao

Todo o Hardware listado acima funciona 100% bem no Ubuntu 5.10. Tudo é corretamente reconhecido. Desde o Ubuntu 5.04 que tudo funciona bem. Apenas no Ubuntu 4.10 que a minha placa de som On board não era reconhecida.

Tudo de boa menos o video , mas acho que o problema esta entre a tela e a cadeira !!!
Ajude o Brasil .... ajude o Mundo .... ajude quem sabe ate a vc mesmo !!!
http://www.worldcommunitygrid.org     Funciona em Win,Lin,Mac
Instale um programa que usa o tempo ocioso pra ajudar a todos !

Offline Curum1m

  • Usuário Ubuntu
  • *
  • Mensagens: 2
    • Ver perfil
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #498 Online: 14 de Junho de 2009, 21:26 »
Linux: Ubuntu 9.04 (64 bits) em EXT3
Processador: AMD Atlhon 64 4000+
Memória: 2 GB
Placa mãe: Asus A8N-E Socket 939
Placa de vídeo: nvidia 7600GT
HD Sata 80GB (Dual boot, 65 GB para Windows XP e 15 para o ubuntu)
Monitor: Sansung LCD 740N
Fonte: Seventean 600Watts

« Última modificação: 14 de Junho de 2009, 21:35 por Curum1m »

Offline Alexander ubuntu

  • Usuário Ubuntu
  • *
  • Mensagens: 2
    • Ver perfil
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #499 Online: 18 de Junho de 2009, 21:41 »
Pchips m825g
sempron 2200+
geforce 6200
audio ac97
ethernet 10/100mb
ubuntu 8.10
funciona blz impressora hp deskjet 3920

Offline lucio.santos

  • Usuário Ubuntu
  • *
  • Mensagens: 1
    • Ver perfil
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #500 Online: 20 de Junho de 2009, 17:22 »
Tenho um Asus A6000U, com o seguinte:

cat /proc/cpuinfo
processor   : 0
vendor_id   : AuthenticAMD
cpu family   : 15
model      : 44
model name   : Mobile AMD Sempron(tm) Processor 3000+
stepping   : 2
cpu MHz      : 800.000
cache size   : 128 KB
fdiv_bug   : no
hlt_bug      : no
f00f_bug   : no
coma_bug   : no
fpu      : yes
fpu_exception   : yes
cpuid level   : 1
wp      : yes
flags      : fpu vme de pse tsc msr pae mce cx8 apic sep mtrr pge mca cmov pat pse36 clflush mmx fxsr sse sse2 syscall nx mmxext fxsr_opt 3dnowext 3dnow up pni ts fid vid ttp tm stc
bogomips   : 1601.29
clflush size   : 64

512 RAM, 80 GB HD. Uso Ubuntu, desde o 5.10, hoje com 7.04 e 8.04, quase tudo funciona bem, exceto:
Não funciona: wireless, webcam e microfone (embutidos);
Problemas: superaquecimento, após trabalhar um pouco com imagens; DVD: muitos trancam na metade.

É isso! Espero colaborar com o Fórum e também esclarecer minhas dúvidas.
Gostaria de saber se há colegas que possuem hardware semelhante.
Obrigado!

Lúcio

Offline esmanhotto

  • Usuário Ubuntu
  • *
  • Mensagens: 16
    • Ver perfil
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #501 Online: 22 de Junho de 2009, 08:25 »
Linux: Ubuntu 9.04 (32 bits)
Processador: Intel Core 2 Duo E4550 - 2Ghz
Memória: 2 GB
Placa de vídeo: XFX nVidia 8500GT 512Mb
Placa de Som: on board
HD: Sata 320GB
Monitor: Sansung 19" Widescreen
Modem: Huawei E226 - conexão via TIM Web

Após a realização de diversos testes com dual boot, até me sentir seguro, essa comfiguração passou a ser utilizada exclusivamente com o Ubuntu. Utilizo principalmente para tratamento de fotos (com o GIMP, RawTherapee e Qtpfsfui), navegação na Internet (Firefox), bate papo (aMsn e Skype) e compartilhamento de arquivos (principalmente com o Limewire), além da edição de documentos, apresentações e planilhas eletrônicas, sempre com o OpenOffice.

Dentre os softwares que utilizo, não encontrei nenhum problema ou dificuldade, seja de instalação ou de configuração. A maior parte já havia sido instalado junto com o Ubuntu.

Extremamente satisfeito com o sistema operacional.
Esmanhotto
Ubuntu User # 27595
Linux User # 490867

Offline magnata_jp

  • Usuário Ubuntu
  • *
  • Mensagens: 3
    • Ver perfil
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #502 Online: 23 de Junho de 2009, 15:30 »
Ubuntu-remix 9.04

rodando no msi u123
processor   : 0
vendor_id   : GenuineIntel
cpu family   : 6
model      : 28
model name   : Intel(R) Atom(TM) CPU N280   @ 1.66GHz
stepping   : 2
cpu MHz      : 800.000
cache size   : 512 KB
physical id   : 0
siblings   : 2
core id      : 0
cpu cores   : 1
apicid      : 0
initial apicid   : 0
fdiv_bug   : no
hlt_bug      : no
f00f_bug   : no
coma_bug   : no
fpu      : yes
fpu_exception   : yes
cpuid level   : 10
wp      : yes
2gb ram
 rodando perfeito kkkk.
« Última modificação: 23 de Junho de 2009, 15:32 por magnata_jp »
Ubuntu é o Maximo

Offline Juniorx32

  • Usuário Ubuntu
  • *
  • Mensagens: 6
  • Hadouken
    • Ver perfil
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #503 Online: 25 de Junho de 2009, 18:42 »
Sistemas em dual-boot
1. Ubuntu 9.04 (jaunty) 32bits
Kernel Linux 2.6.28-13-generic
GNOME 2.26.1
2. Windows Vista Home Premium
Service Pack 1 32bits

Gabinete, fonte e periféricos: ver HP Pavilion a6205br
Monitor Proview XP 911 19" Widescreen
Gigabyte G31M-ES2C Intel G31
Pentium Dual Core E5200 2,50GHz
Graficos: XFX Ge 8500gt 512MB PCI x-16
Audio: Realtek ALC 833 (onboard)
DIMM0 OCR 2GB 667
DIMM1 Kingstom 1GB 667
HD Samsumg 250GB sata 3G 7200rpm
Unidade de DVD(+/-)R/RW 16X RAM (+/-)R DL 12X SATA LightScribe

blackwinds

  • Visitante
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #504 Online: 26 de Junho de 2009, 16:09 »
dual boot: ubuntu 9.04 x windows 7 64bits
processador: amd athlon x2 64 5000+
placa maẽ:asus m2n-x plus offboard
placa de video:geforce 8600 gt 512 mb
memoria: 2 x 2 gb ddr2 800
hd: 500 gb seagate
som: creative soundblaster live 24 bits
« Última modificação: 27 de Junho de 2009, 07:31 por blackwinds »

Offline Danielvga

  • Usuário Ubuntu
  • *
  • Mensagens: 3
    • Ver perfil
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #505 Online: 26 de Junho de 2009, 23:25 »
S.O: Xubuntu 9.04 (ext4) em dual boot com Windows XP Pro SP3
CPU: Sempron 3000+, 1.8GHz, 2GB RAM DDR400
Placa-mãe: ASUS K8U-X (fax/modem e vídeo offboards)
Disco rígido: 80GB SATA
Um leitor e uma gravadora de CD da LG
Placa de vídeo: Geforce 6200, 256MB
Impresora: HP PSC 1315 (multifuncional)
Modem ADSL: SpeedStream 5200 (Velox)
Placa de rede e som (chipset SoundMax) onboard

Usava o Kubuntu 9.04, mas troquei pelo Xubuntu e achei bem melhor. O Windows permanece para a galera aqui de casa.

Só precisei ativar o drive proprietário de vídeo (para usar o Compiz-Fusion) e mais nada. Tudo funciona 100%.
« Última modificação: 23 de Julho de 2009, 22:34 por Danielvga »

Offline J_adams

  • Usuário Ubuntu
  • *
  • Mensagens: 1
    • Ver perfil
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #506 Online: 28 de Junho de 2009, 13:00 »
 Eu to usando o Ubuntu 8.10 Intrepid Ibex no meu pc:

Processador: Core 2 Duo E4300 1.8Ghz, com overclock a 2,2Ghz, com FSB em torno de 900 e pokos Mhz;
RAM: 2GB DDR2 667Mhz;
Vídeo on-board: 256MB Intel 82945 G Express Family
HD: de 160GB

Offline Jota

  • Usuário Ubuntu
  • *
  • Mensagens: 55
    • Ver perfil
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #507 Online: 12 de Julho de 2009, 10:05 »
Eu uso Ubuntu 9.04, e tudo funfa bem para cascalho, no meu Notebook Acer Aspire 4520, AMD Turion 64 (2.2 Ghz, 512KB l2 cache) Nvidia GForce 7000M, 1 Gb DDR2, 120 Gb HDD, 802.11 b/g Wlan, com camera e microfone acoplados, e quando instalei o Jaunty, só precisei configurar as configurações de vídeo, resolvida da maneira que descrevi em outra parte do fórum http://ubuntuforum-br.org/index.php/topic,51815.0.html , já para os problemas de java e outras mídias resolvi por aqui http://www.vivaolinux.com.br/dica/Driver-da-Nvidia-no-Ubuntu-9.04,


Abraços

Offline Grush

  • Usuário Ubuntu
  • *
  • Mensagens: 12
    • Ver perfil
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #508 Online: 12 de Julho de 2009, 15:26 »
Ubuntu 9.04 64 bits EXT3 no Dell Inspiron 530 (desktop)
rodando perfeito, nada de conflitos

Offline leandromaior

  • Usuário Ubuntu
  • *
  • Mensagens: 4
    • Ver perfil
Re: Em que Hardware o Ubuntu está rodando? Poste o seu aqui!
« Resposta #509 Online: 14 de Julho de 2009, 10:21 »
HP CQ50-210BR - Ubuntu 9.04

Cel 2.0ghz
2GB Mem
160GB
Chipset Intel
Vídeo é uma Intel 4500
Atheros 5007 Wifi
Rede é um Raltek (num lembro o modelo exato)

Tudo funcionando bem, reconheceu de primeira, tá um desempenh legal