Autor Tópico: Microfone não sai som.  (Lida 3373 vezes)

Elias Mansur Espindola Jr

  • Visitante
Microfone não sai som.
« Online: 27 de Janeiro de 2006, 19:15 »
Olá a todos.
Sou novo com o Linux. Estou utilizando o Ubuntu para tentar aprender um pouco mais sobre este S.O.

Instalei direitinho, dei uma olhada no guia e achei tudo bem legal.

Mas estou tendo um problema com o microfone.....
Não está saido o som.
Minha placa mãe é uma ASUS A7S333 com som OnBoard

O que pode ser? Dei um pesquisada aqui no forum e não encontrei nada.

Offline biohazard

  • Usuário Ubuntu
  • *
  • Mensagens: 523
  • <thug life>
    • Ver perfil
Microfone não sai som.
« Resposta #1 Online: 27 de Janeiro de 2006, 19:35 »
aki funciona , tem que ve se o volume ta certo e na ultima aba o mic boost ta ativo
Arch Linux Overlord
Kernel 2.6.25-ARCH

Offline dop182

  • Usuário Ubuntu
  • *
  • Mensagens: 204
  • Ubuntu User since Breezy Badger
    • Ver perfil
Microfone não sai som.
« Resposta #2 Online: 28 de Janeiro de 2006, 20:56 »
Digite no prompt

$alsamixer

chegue em misc e aumente o volume e depois aperte a tecla "m" pra ativar ele e saia do alsamixer apertando um Esc


Ubuntu User Nº:

Elias Mansur Espindola Jr

  • Visitante
Microfone não sai som.
« Resposta #3 Online: 31 de Janeiro de 2006, 14:58 »
Deu certo o esquema de digitar $alsamixer para arrumar o microfone.
Muito obrigado.

Agora tenho outra dúvida.

Veja a opção no menu...
-Sistema
- - Preferências
- - - Resolução de Tela

Nesta opção eu não consigo mudar a <Taxa de Atualização>.
Só aparece <60 Hz>.
Estou com a resolução <1024x768>.
Minha placa de vídeo é <Onde eu vejo isso?>.
No windows eu posso escolher até <85 Hz> nesta resolução.
O que pode ser?