Autor Tópico: Openoffice dando pau...  (Lida 2330 vezes)

Offline sottam

  • Usuário Ubuntu
  • *
  • Mensagens: 315
    • Ver perfil
Openoffice dando pau...
« Online: 04 de Novembro de 2008, 10:15 »
blz pessoal.... não sei se todos tão com esse problema ou é local ...

mas agora quando fui usar a planilha eletrônica notei que a cada 10 segundos + - abre a aba do Arquivo, como se eu tivesse pressionado a tecla ALT....

também ocorreu no Editor de texto..... alguem tem ideia do que se passa ???

Offline Kan

  • Usuário Ubuntu
  • *
  • Mensagens: 698
  • Ubuntu beta-tester
    • Ver perfil
Re: Openoffice dando pau...
« Resposta #1 Online: 05 de Novembro de 2008, 20:19 »
...quando fui usar a planilha eletrônica notei que a cada 10 segundos + - abre a aba do Arquivo, como se eu tivesse pressionado a tecla ALT...

Vc está utilizando uma versão final do OpenOffice ou é uma versão beta?
Amicus Plato, sed magis amica veritas

Offline Felix

  • Equipe Ubuntu
  • Usuário Ubuntu
  • *****
  • Mensagens: 3.068
    • Ver perfil
    • Alexsandro Felix
Re: Openoffice dando pau...
« Resposta #2 Online: 05 de Novembro de 2008, 21:51 »
Aqui está tudo perfeitinho no OpenOffice, nada semelhante ao relatado.

Offline sottam

  • Usuário Ubuntu
  • *
  • Mensagens: 315
    • Ver perfil
Re: Openoffice dando pau...
« Resposta #3 Online: 06 de Novembro de 2008, 08:47 »
Blz pessoal... foi local esse pau ai relatado... na minha casa naum apresentou esse problema, aqui no dia seguinte ja não apresentou mais o referido pau....


vlws pela atenção....

 ;D