Autor Tópico: Longin no forum  (Lida 5018 vezes)

Offline robertorios

  • Usuário Ubuntu
  • *
  • Mensagens: 10
    • Ver perfil
Longin no forum
« Online: 04 de Dezembro de 2008, 01:42 »
Alguem pode me dizer pq sempre que vou fazer longin no forum tenho que pedir para me enviar uma mudança de senha por e-mail? já fiz isso trocentas vezes... já marquei pra ficar logado eternamente, já salvei a senha, já fiz de tudo que é normalmente feito em qualquer forum, no IE e no FF e nbada, qual a solução pra isso? obrigado...

Offline robertorios

  • Usuário Ubuntu
  • *
  • Mensagens: 10
    • Ver perfil
Re: Longin no forum
« Resposta #1 Online: 04 de Dezembro de 2008, 09:53 »
Impressionante. o cara consegue mover o topico mas, não é capaz de responder a pergunta... deixa pra lá... obrigado de qualquer forma...

Offline sylvester

  • Usuário Ubuntu
  • *
  • Mensagens: 545
    • Ver perfil
Re: Longin no forum
« Resposta #2 Online: 04 de Dezembro de 2008, 10:20 »
Fui eu quem mudou o tópico porque estava na secção errada e SIM eu não sei a resposta.
Vamos aguardar e verificar se alguém da Admnistração te pode responder.

http://opensourceformac.blogspot.com/                                      http://easyubuntulinux.blogspot.com/

Offline agente100gelo

  • Administrador
  • Usuário Ubuntu
  • *****
  • Mensagens: 4.369
  • @Ceará
    • Ver perfil
Re: Longin no forum
« Resposta #3 Online: 04 de Dezembro de 2008, 10:44 »
Ajuda se você disser o "tudo que você já fez".
Advogado e analista de sistema cearense.
Twitter: @glaydson

Offline robertorios

  • Usuário Ubuntu
  • *
  • Mensagens: 10
    • Ver perfil
Re: Longin no forum
« Resposta #4 Online: 04 de Dezembro de 2008, 18:07 »
bom, agente, o login não é o problema maior... o lance é: instalei o 8.4 junto com XP e Vista, (HD separado de 20 Gb) rodou tranquilo, fez as atualizações e começei a me animar... daí ao começar a configurar fui colocar os efeitos e o sistema me informou que faltava o drive da placa de video (Geforce FX5500) para minha surpresa já estava engatilhado pra baixar o drive, pensei, esse é o sistema... baixou e instalou o drive e pediu para reiniciar... daí fedeu... não consegui entrar mais no sistema, quer dizer, entrou, mas, eu não consegui ver nada. o monitor não funciona de jeito nenhum, fica dando estalos e não abre nada, o led que indica que o monitor está ligado/desligado, fica piscando como se o sistema estivesse desligado mas, a alimentação (nobreak) ligado... fiquei frustrado, estava indo tão bem... mas, não quero desistir do Ubu... preciso saber como resolver isso, visto que o setup esta via ubu...  agora sim dupliquei a questão principal... rsrsrsrs abraço...

Offline sylvester

  • Usuário Ubuntu
  • *
  • Mensagens: 545
    • Ver perfil
Re: Longin no forum
« Resposta #5 Online: 04 de Dezembro de 2008, 18:19 »
Mas afinal o teu problema é com o  login no forum ou com o Ubuntu?  ???

http://opensourceformac.blogspot.com/                                      http://easyubuntulinux.blogspot.com/

Offline robertorios

  • Usuário Ubuntu
  • *
  • Mensagens: 10
    • Ver perfil
Re: Longin no forum
« Resposta #6 Online: 04 de Dezembro de 2008, 18:24 »
Nossa, deixa pra lá... eu consigo resolver em outro lugar... até parece que estou escrevendo em japones ou russo... não vou repetir tudo dinovo, de complicação já basta a que tenho com o Ubu...

Offline Alysson Neto

  • Administrador
  • Official Ubuntu Member
  • Usuário Ubuntu
  • *****
  • Mensagens: 606
    • Ver perfil
Re: Longin no forum
« Resposta #7 Online: 04 de Dezembro de 2008, 18:36 »
o cara posta errado, muda o assunto da pergunta e ainda fica bravo ...
"Eu rejeito sua realidade e substituo pela minha" Adam Savage,

Offline Alakazan

  • Usuário Ubuntu
  • *
  • Mensagens: 763
  • Tentando ser melhor
    • Ver perfil
    • Tecnologia, gadgets, linux...
Re: Longin no forum
« Resposta #8 Online: 04 de Dezembro de 2008, 19:03 »
Quanto ao fórum: Teu browser não apaga os cookies ao fechar? Limpa os dados pessoais?
_____________________________________________________________-
Quanto ao Ubuntu: se vc puder explicar melhor E SER MAIS CALMO agradecemos. Dá alguma mensagem de erro? Chega a iniciar o Grub?
PC é como ar-condicionado: é só abrir Windows que ele para de funcionar.
Tentando ser melhor - desculpem o incômodo!

Offline clcampos

  • Administrador
  • Usuário Ubuntu
  • *****
  • Mensagens: 10.790
  • .:: User Linux #439596 ::.
    • Ver perfil
Re: Longin no forum
« Resposta #9 Online: 04 de Dezembro de 2008, 19:12 »
Quanto ao fórum: Teu browser não apaga os cookies ao fechar? Limpa os dados pessoais?
_____________________________________________________________-
Quanto ao Ubuntu: se vc puder explicar melhor E SER MAIS CALMO agradecemos. Dá alguma mensagem de erro? Chega a iniciar o Grub?

Ele ja tem outro tópico sobre isso, procurem não misturar os temas, deixando este apenas para o problema no login.
Cristiano/Timóteo - MG
.: Como Fazer Perguntas de Forma Inteligente :.                
Com dúvida? pesquise!