Autor Tópico: Desisti do Ubuntu  (Lida 11973 vezes)

Offline Intruder_A6

  • Usuário Ubuntu
  • *
  • Mensagens: 232
  • Kubuntu 14.04
    • Ver perfil
Re: Desisti do Ubuntu
« Resposta #15 Online: 12 de Fevereiro de 2009, 21:32 »
Tenho um problema parecido, a diferença que fiquei sem som desde a versão 8.04.1 64bits, antes com as versões anteriores do Kubuntu ( em 32bits ) a minha Audigy Platinum I funcionava perfeito, vejam o meu tópico ( e me ajudem por favor ) => http://ubuntuforum-br.org/index.php/topic,44771.0.html

Para mover a Audigy do lugar vai ser um parto, não tenho espaço ( vou ter que mudar muitas coisas de lugar ), e me falta coragem para fazer uma bagunça numa máquina que está tão arrumada.

Offline ajunsum

  • Usuário Ubuntu
  • *
  • Mensagens: 21
    • Ver perfil
Re: Desisti do Ubuntu
« Resposta #16 Online: 14 de Fevereiro de 2009, 16:23 »
e ai cara, tenta seguir essas dicas aqui, talvez pra vc funcione, comigo nao deu certo nao, mas quem sabe ne?

http://ubuntuforums.org/showthread.php?t=789578

Offline Intruder_A6

  • Usuário Ubuntu
  • *
  • Mensagens: 232
  • Kubuntu 14.04
    • Ver perfil
Re: Desisti do Ubuntu
« Resposta #17 Online: 14 de Fevereiro de 2009, 21:35 »
e ai cara, tenta seguir essas dicas aqui, talvez pra vc funcione, comigo nao deu certo nao, mas quem sabe ne?

http://ubuntuforums.org/showthread.php?t=789578
Não funcionou, continuou mudo.

Da próxima vez é melhor responder no meu tópico e não nesse para não deturpar.

Offline clcampos

  • Administrador
  • Usuário Ubuntu
  • *****
  • Mensagens: 10.790
  • .:: User Linux #439596 ::.
    • Ver perfil
Re: Desisti do Ubuntu
« Resposta #18 Online: 14 de Fevereiro de 2009, 21:43 »
e ai cara, tenta seguir essas dicas aqui, talvez pra vc funcione, comigo nao deu certo nao, mas quem sabe ne?

http://ubuntuforums.org/showthread.php?t=789578
Não funcionou, continuou mudo.

Da próxima vez é melhor responder no meu tópico e não nesse para não deturpar.

Caro Intruder_A6 concordo que era lá que ele deveria responder, porém quando você coloca seu problema em mais de um tópico você concorda que já esta "deturpando"?
Cristiano/Timóteo - MG
.: Como Fazer Perguntas de Forma Inteligente :.                
Com dúvida? pesquise!

Offline Intruder_A6

  • Usuário Ubuntu
  • *
  • Mensagens: 232
  • Kubuntu 14.04
    • Ver perfil
Re: Desisti do Ubuntu
« Resposta #19 Online: 14 de Fevereiro de 2009, 22:06 »

Não funcionou, continuou mudo.

Da próxima vez é melhor responder no meu tópico e não nesse para não deturpar.

Caro Intruder_A6 concordo que era lá que ele deveria responder, porém quando você coloca seu problema em mais de um tópico você concorda que já esta "deturpando"?

Verdade, mas na busca por uma saída já estou apelando para atitudes desesperadas ( o som no Linux faz muita falta ), mesmo assim não coloquei exatamente o problema, fiz uma chamada resumida colocando o link para onde de fato explico tudo.

Mas vamos mudar de assunto, ou melhor vamos parar de deturpar este aqui e encerrar este off-tópic ( queria mesmo que respondessem lá no meu tópico ).

Offline elio7769

  • Usuário Ubuntu
  • *
  • Mensagens: 403
    • Ver perfil
Re: Desisti do Ubuntu
« Resposta #20 Online: 19 de Fevereiro de 2009, 14:11 »
e ai galera!
resolvi o problema aqui mudando a placa de som de lugar, coloquei ela em outro slot, agora ta funcionando beleza...
valeu!

É mole? Tava morrendo antes de chegar na praia!
Bezerra.

Offline alahara

  • Usuário Ubuntu
  • *
  • Mensagens: 17
    • Ver perfil
Re: Desisti do Ubuntu
« Resposta #21 Online: 23 de Fevereiro de 2009, 20:31 »
E ai galera...
to desistindo de vez do ubuntu unica e exclusivamente por nao conseguir de jeito nenhum (ja tentei de tudo que li pelos forums e procuras no google) fazer com que eu tenha som no Intrepid. o estranho eh que eu usava o 8.04 e nele funcionava perfeitamente, ai fiz o upgrade pra o intrepid e ele parou de vez de funcionar, mas o mais estranho ainda aconteceu quando eu voltei pro 8.04 e por incrivel que pareca tambem nao funcionou. a placa da funcionando perfeitamente, toca de tudo no xp, so no ubuntu que nao funfa de jeito nenhum. enfim, agradeco a todos do forum e ao forum em si, pois me tirou varias duvidas e ajudou bastante em solucoes de problemas, pena que essa do som ai nao teve jeito mesmo...
valeu pessoal!

Ué? Desistiu e desistiu de desistir? Que bom, pelo menos mostrou a força da comunidade em te convercer. Às vezes dá vontade de desistir mesmo, mas creio que só o linux me dá oportunidade e liberdade de descobrir minha capacidade e a capacidade das pessoas em ajudar as outras.

Offline asghan

  • Usuário Ubuntu
  • *
  • Mensagens: 1.219
    • Ver perfil
Re: Desisti do Ubuntu
« Resposta #22 Online: 24 de Fevereiro de 2009, 13:06 »
Esse lance de Slot da placa mãe é curioso, quando usava Windows, tinha vez q meu modem simplesmente não era detectado, bastava abrir o gabinete, tirar e conectar o modem q lá tava ele. Q trabalhão.rsrsrr
   Ubuntu 12.04 - Unity 64bits

Offline wildner

  • Usuário Ubuntu
  • *
  • Mensagens: 193
    • Ver perfil
Re: Desisti do Ubuntu
« Resposta #23 Online: 24 de Fevereiro de 2009, 20:56 »
ajunsum

Que tal mudar o Assunto do tópico?

Ao invés de "Desisti do Ubuntu" que tal "Quase ia desistindo do Ubuntu" ou algo parecido.