Autor Tópico: GLUT  (Lida 1379 vezes)

Offline [kAIOSHIN]

  • Usuário Ubuntu
  • *
  • Mensagens: 11
    • Ver perfil
GLUT
« Online: 09 de Abril de 2009, 09:24 »
Boas!

Depois de ontem ter actualizado os drivers da nvidia, quando tento compilar um programa que use bibliotecas GLUT, dá-me o seguinte erro:

/usr/bin/ld: cannot find -lGL


Alguém sabe o que pode ser?  ???

Obrigado