Autor Tópico: Problemas no site redtube [flash]  (Lida 44003 vezes)

Offline Rashid

  • Usuário Ubuntu
  • *
  • Mensagens: 2
    • Ver perfil
Problemas no site redtube [flash]
« Online: 26 de Abril de 2009, 22:57 »
Os videos do redtube não ta prestando!!!
socorrooooooooooooooooo

o engraçado é que o youtube presta, já tentei até desinstalar o firefox e flash mas nao prestou!!!

olha o que aparece na ss:



Não estou com graça!!!
aparece isso ai na hora de carregar os videos e simplesmente num carrega  :-\  :'(

já pedi pra alguns amigod (usuarios de ruindows) ve se carrega no deles e a resposta foi: SIM.

 :'(
« Última modificação: 27 de Abril de 2009, 14:46 por Rashid »

Offline clcampos

  • Administrador
  • Usuário Ubuntu
  • *****
  • Mensagens: 10.790
  • .:: User Linux #439596 ::.
    • Ver perfil
Re: SOCORRO LEIAM URGENTE!!!!
« Resposta #1 Online: 26 de Abril de 2009, 23:05 »
Caro usuário favor adequar urgentemente o título do tópico às Regras de Utilização do Fórum.

Citar
...

Da forma de publicação das mensagens

8. Não são permitidas mensagens/títulos:

I - Que tenham como escopo assuntos como: a) esportes, b) religião e c) política.
II - Em caixa-alta (maiúsculas).
III - Com solicitações como "ajuda", "socorro", "help", etc.
IV - Publicidade, compra, venda, ou prestação de qualquer outro serviço.
V - Com o único objetivo de manipular a visibilidade do tópico.
VI - Má-educação, insultos, ataques pessoais, violência ou qualquer conteúdo considerado incendiário ou provocador.
VII - Contendo material que possa causar danos a usuários e terceiros
VIII - Qualquer tópico ou mensagem que promova actividades ilícitas, criminais, ou violações de propriedade intelectual.
IX - Que não estejam de acordo com a descrição dos assuntos da seção.
X - Que contenham imagem maior do que 40 Kb.
XI - Com SPAM ou correntes.
XII - Que possuam título que não esclareçam o contexto da mensagem.
XIII - Pornografia, nudez explícita ou qualquer outro material passível de ferir susceptibilidades pelo seu conteúdo.
XIV - Racismo, xenofobia ou qualquer outra ofensa à condição humana.
XV - Mensagens sem sentido ou de conteúdo manifestamente vazio.
XVI - Com conteúdo duplicado.

...

Desde já agradeço sua atenção.

[]'s

Cristiano
Cristiano/Timóteo - MG
.: Como Fazer Perguntas de Forma Inteligente :.                
Com dúvida? pesquise!

Offline rapaqueca

  • Usuário Ubuntu
  • *
  • Mensagens: 85
    • Ver perfil
Re: SOCORRO LEIAM URGENTE!!!!
« Resposta #2 Online: 27 de Abril de 2009, 12:35 »
com mesmo problema...

Offline Rashid

  • Usuário Ubuntu
  • *
  • Mensagens: 2
    • Ver perfil
Re: SOCORRO LEIAM URGENTE!!!!
« Resposta #3 Online: 27 de Abril de 2009, 14:49 »
Caro usuário favor adequar urgentemente o título do tópico às Regras de Utilização do Fórum.

Citar
...

Da forma de publicação das mensagens

8. Não são permitidas mensagens/títulos:

I - Que tenham como escopo assuntos como: a) esportes, b) religião e c) política.
II - Em caixa-alta (maiúsculas).
III - Com solicitações como "ajuda", "socorro", "help", etc.
IV - Publicidade, compra, venda, ou prestação de qualquer outro serviço.
V - Com o único objetivo de manipular a visibilidade do tópico.
VI - Má-educação, insultos, ataques pessoais, violência ou qualquer conteúdo considerado incendiário ou provocador.
VII - Contendo material que possa causar danos a usuários e terceiros
VIII - Qualquer tópico ou mensagem que promova actividades ilícitas, criminais, ou violações de propriedade intelectual.
IX - Que não estejam de acordo com a descrição dos assuntos da seção.
X - Que contenham imagem maior do que 40 Kb.
XI - Com SPAM ou correntes.
XII - Que possuam título que não esclareçam o contexto da mensagem.
XIII - Pornografia, nudez explícita ou qualquer outro material passível de ferir susceptibilidades pelo seu conteúdo.
XIV - Racismo, xenofobia ou qualquer outra ofensa à condição humana.
XV - Mensagens sem sentido ou de conteúdo manifestamente vazio.
XVI - Com conteúdo duplicado.

...

Desde já agradeço sua atenção.

[]'s

Cristiano

Foi mal, eu tava deseperado  :o

com mesmo problema...

o redtube também não entra ai não ou todos os sites?
aqui só não entra ele (o moviegator.com também nao entra) mas o youtube entra!!!
já tentei de tudo!
li muitos tópicos, e tendei seguir todos!

ps: num posto o site do redtube pq se aqueles que nao sabem o que é vão acaba entrando nele  ;D


edit:
minha placa é gforce 4 64mb nvidea (não vao falar que é isso pq sei que não é ¬¬)
32 bits
E isso aconteceu depois que instalei o "flash blocks (bloqueia flash)" e em seguida removi ele.
« Última modificação: 27 de Abril de 2009, 14:52 por Rashid »

Offline lunga

  • Usuário Ubuntu
  • *
  • Mensagens: 366
  • Visitem: www.mundolunga.com
    • Ver perfil
    • O mundo de lunga
Re: Problemas no site redtube [flash]
« Resposta #4 Online: 27 de Abril de 2009, 17:28 »
Aqui uso uma placa intel 965 (podre) e funciona normal.

Ve se o flash que tu instalou eh o da adobe...

quando instalei o free tive uns problemas parecidos.

Aqui uso o 9.04 amd64.
Se sua dúvida foi resolvida, por favor,  edite o título do tópico para indicar isso!

"Na União Soviética, a rosca é que queima você!!!

Offline rapaqueca

  • Usuário Ubuntu
  • *
  • Mensagens: 85
    • Ver perfil
Re: Problemas no site redtube [flash]
« Resposta #5 Online: 27 de Abril de 2009, 19:41 »
eh eh praticamente todos os sites de videos. o youtube tambem tem uns bugs mas da para ver...

Offline rapaqueca

  • Usuário Ubuntu
  • *
  • Mensagens: 85
    • Ver perfil
Re: Problemas no site redtube [flash]
« Resposta #6 Online: 28 de Abril de 2009, 09:07 »
parece k nao somos os unicos com esse problema. estao aparecendo outros topicos parecidos...
por acaso alguem sabe de que se trata isto? quando vejo filmes ou imagens em movimento faz isso aí... dizem k é do compiz mas nao sei resolver...

Offline niquelnausea

  • Usuário Ubuntu
  • *
  • Mensagens: 967
    • Ver perfil
Re: Problemas no site redtube [flash]
« Resposta #7 Online: 28 de Abril de 2009, 09:13 »
Poderia ser problema com o vídeo.

Offline rapaqueca

  • Usuário Ubuntu
  • *
  • Mensagens: 85
    • Ver perfil
Re: Problemas no site redtube [flash]
« Resposta #8 Online: 01 de Maio de 2009, 06:37 »
entao? alguem? alguma coisa?????

Offline jamilservicos

  • Usuário Ubuntu
  • *
  • Mensagens: 39
  • O Bom discipulo é aquele que supera o mestre...
    • Ver perfil
    • Canal Castanhal . NeT - O Canal da Cidade Modelo na Internet!
Re: Problemas no site redtube [flash]
« Resposta #9 Online: 01 de Maio de 2009, 06:50 »
entrei no site aqui e abriram os videos normalmente!

estou usando ubuntu 9.04 64bits

a lib que uso é:

http://download.macromedia.com/pub/labs/flashplayer10/libflashplayer-10.0.22.87.linux-x86_64.so.tar.gz

att

Jamilservicos.com

Offline rapaqueca

  • Usuário Ubuntu
  • *
  • Mensagens: 85
    • Ver perfil
Re: Problemas no site redtube [flash]
« Resposta #10 Online: 01 de Maio de 2009, 08:06 »
mas eu estou usando o de 32 bits. esse nao será compativel. vou sacar o de 64. será que funca bem no meu pc?

Offline web2000

  • Usuário Ubuntu
  • *
  • Mensagens: 360
  • Rafael A. de Almeida
    • Ver perfil
    • Meu canal no YouTube
Re: Problemas no site redtube [flash]
« Resposta #11 Online: 02 de Maio de 2009, 14:33 »
Digite isso no terminal:

Código: [Selecionar]
sudo apt-get remove mozilla-plugin-gnash swfdec-mozilla -y
sudo apt-get install flashplugin-installer -y
sudo apt-get autoremove -y

Offline etapombas

  • Usuário Ubuntu
  • *
  • Mensagens: 361
    • Ver perfil
    • Baixar.info
Re: Problemas no site redtube [flash]
« Resposta #12 Online: 04 de Maio de 2009, 16:39 »
entrei no site aqui e abriram os videos normalmente!

estou usando ubuntu 9.04 64bits

a lib que uso é:

http://download.macromedia.com/pub/labs/flashplayer10/libflashplayer-10.0.22.87.linux-x86_64.so.tar.gz

att

jamil em qual pasta eu coloco esta lib?

Offline asghan

  • Usuário Ubuntu
  • *
  • Mensagens: 1.221
    • Ver perfil
Re: Problemas no site redtube [flash]
« Resposta #13 Online: 04 de Maio de 2009, 19:17 »
Aki rodou normal !!!
   Ubuntu 12.04 - Unity 64bits

Offline reneerojas

  • Usuário Ubuntu
  • *
  • Mensagens: 54
    • Ver perfil
    • Renee Rojas
Re: Problemas no site redtube [flash]
« Resposta #14 Online: 05 de Maio de 2009, 14:59 »
Aqui eu tive um probleminha com o flash no firefox tambem, mas foi só remover e instalar novamente pelo synaptic que voltou ao normal...
Renee Rojas

That's all folks!