Autor Tópico: GLIBCXX_3.4.10  (Lida 1140 vezes)

Offline wrjalmeida

  • Usuário Ubuntu
  • *
  • Mensagens: 1
    • Ver perfil
GLIBCXX_3.4.10
« Online: 29 de Abril de 2009, 12:49 »
Eu ja postei esta duvida no forum do emulador do jogo , mas ninguem deu bola. Gostaria de uma dica de vcs.

Eu tenho um server de wow que roda bem tranquilo em Linux. Porem a uma semana recebe uma atualizacao que esta dando uma mensagem de erro.

Sinceramente falando , ja revirei o google e vi muito falando sobre o problema , mas nenhuma solucao.

A mensagem é a seguinte : /usr/lib/libstdc++.so.6: version `GLIBCXX_3.4.10´ not found ( requeried by ./mangos-world )

Agradeço desde já a ajuda de todos

William
« Última modificação: 30 de Abril de 2009, 14:41 por wrjalmeida »