Autor Tópico: Speedy no Kubuntu 9.04 - problema  (Lida 2284 vezes)

Offline fabionogueira103

  • Usuário Ubuntu
  • *
  • Mensagens: 2
    • Ver perfil
Speedy no Kubuntu 9.04 - problema
« Online: 28 de Agosto de 2009, 14:07 »
Oi galera, sou novo por aqui e não muito novo no Linux...é o seguinte: Uso no Kubuntu 9.04 o comando sudo pppoeconf e configuro meu speedy normalmente...acontece que quando eu reinicio o pc ele não conecta mais e quando faço o pppoecnf novamente ele não localiza mais o pppoe....lembro de ter visto em algum lugar uma vez que a gente editava um arquivo dentro do kubuntu e adicionava uma linha com aguma coisa escrita e pronto....tava feito....mas não consegui mais achar isso em lugar nenhum...alguem saberia me ajudar???? Já estou desesperado...não consigo me acostumar com o ubuntu  e nem com o mandriva........aguardo e obrigado!

Offline dtomadon

  • Usuário Ubuntu
  • *
  • Mensagens: 591
  • Fatec SCS,Segurança da Informação, BackTrack5
    • Ver perfil
    • Computação Forense e suas Leis
Re: Speedy no Kubuntu 9.04 - problema
« Resposta #1 Online: 28 de Agosto de 2009, 18:36 »
Caro, amigo um conselho antes de criar um post, utilize o recurso do fórum, Pesquisar.!!!!!

Aos poucos vc se acostuma da uma olhada neste link,

http://ubuntuforum-br.org/index.php/topic,4731.0.html

Acho que resolverá seu problema.!!!
BacKTrack5 64 bits com Vídeo SIS

kernel omnislash 1.4.4 64 bits , Que venha o 5º Semestre !!!

Offline fabionogueira103

  • Usuário Ubuntu
  • *
  • Mensagens: 2
    • Ver perfil
Re: Speedy no Kubuntu 9.04 - problema
« Resposta #2 Online: 31 de Agosto de 2009, 09:16 »
Sim meu caro, costumo utilizar o "Pesquisar"...acontece que esse tutorial não resolveu meu problema.....vou ter que instalar o ubuntu mesmo........mesmo assim, obrigado pela ajuda! ;)