Autor Tópico: Minha internet parou de funcionar! (RESOLVIDO)  (Lida 12051 vezes)

Offline Ruann_cs

  • Usuário Ubuntu
  • *
  • Mensagens: 14
    • Ver perfil
Re: Minha internet parou de funcionar!
« Resposta #15 Online: 15 de Agosto de 2010, 14:25 »
mais eu ja tentei conectar diretamente pelo cabo da internet (que é um cabo de rede e sempre funciona) e não deu certo também, fica na mesma, só funciona no windows.

Offline zekkerj

  • Usuário Ubuntu
  • *
  • Mensagens: 19.735
  • Gratidão gera gratidão, lamúria atrai lamúria...
    • Ver perfil
    • Blog do Zekke
Re: Minha internet parou de funcionar!
« Resposta #16 Online: 15 de Agosto de 2010, 14:42 »
Pelos testes que você fez e passou pra gente, sua rede está funcionando. Tem certeza de que não está confundindo alguma coisa?

Outra coisa, fez o que eu recomendei, de configurar outro servidor DNS no roteador?
Pesquise antes de perguntar, sua dúvida pode já ter sido respondida.
Não respondo dúvidas por MP, coloque sua dúvida no fórum onde ela pode ser pesquisada pelos seus colegas!
Não venha ao fórum apenas para perguntar. Se você sabe a resposta de um problema, porque não ajudar seu colega? ;D

Offline Ruann_cs

  • Usuário Ubuntu
  • *
  • Mensagens: 14
    • Ver perfil
Re: Minha internet parou de funcionar!
« Resposta #17 Online: 15 de Agosto de 2010, 14:53 »
não, ainda não. Vou fazer pra vê no que da.  :)

Offline Ruann_cs

  • Usuário Ubuntu
  • *
  • Mensagens: 14
    • Ver perfil
Re: Minha internet parou de funcionar!
« Resposta #18 Online: 15 de Agosto de 2010, 14:59 »
pronto, corrigi mas não deu em nada   :-\

Offline zekkerj

  • Usuário Ubuntu
  • *
  • Mensagens: 19.735
  • Gratidão gera gratidão, lamúria atrai lamúria...
    • Ver perfil
    • Blog do Zekke
Re: Minha internet parou de funcionar!
« Resposta #19 Online: 15 de Agosto de 2010, 15:22 »
Corrigiu como? Quais servidores DNS você cadastrou no roteador?

Lembrou de renovar a conexão na estação?
Pesquise antes de perguntar, sua dúvida pode já ter sido respondida.
Não respondo dúvidas por MP, coloque sua dúvida no fórum onde ela pode ser pesquisada pelos seus colegas!
Não venha ao fórum apenas para perguntar. Se você sabe a resposta de um problema, porque não ajudar seu colega? ;D

Offline Ruann_cs

  • Usuário Ubuntu
  • *
  • Mensagens: 14
    • Ver perfil
Re: Minha internet parou de funcionar!
« Resposta #20 Online: 15 de Agosto de 2010, 15:27 »
coloquei esses DNS: 192.168.1.0/24

Offline zekkerj

  • Usuário Ubuntu
  • *
  • Mensagens: 19.735
  • Gratidão gera gratidão, lamúria atrai lamúria...
    • Ver perfil
    • Blog do Zekke
Re: Minha internet parou de funcionar!
« Resposta #21 Online: 15 de Agosto de 2010, 15:34 »
Isso não é um DNS, é uma rede. Quer fazer um teste? Use estes servidores: 8.8.8.8 e 208.67.222.222.

Depois não esqueça de renovar o IP na estação.
Pesquise antes de perguntar, sua dúvida pode já ter sido respondida.
Não respondo dúvidas por MP, coloque sua dúvida no fórum onde ela pode ser pesquisada pelos seus colegas!
Não venha ao fórum apenas para perguntar. Se você sabe a resposta de um problema, porque não ajudar seu colega? ;D

Offline Ruann_cs

  • Usuário Ubuntu
  • *
  • Mensagens: 14
    • Ver perfil
Re: Minha internet parou de funcionar!
« Resposta #22 Online: 16 de Agosto de 2010, 11:50 »
Funcionou !!! Cara brigadão mesmo  ;D