Autor Tópico: [Resolvido] Problema com conexão Wireless e PPPOE [internet Rádio] Ubuntu 10.04  (Lida 17975 vezes)

Offline zekkerj

  • Usuário Ubuntu
  • *
  • Mensagens: 19.735
  • Gratidão gera gratidão, lamúria atrai lamúria...
    • Ver perfil
    • Blog do Zekke
Re: [Resolvido] Problema com conexão Wireless e PPPOE [internet Rádio] Ubuntu 10.04
« Resposta #15 Online: 17 de Agosto de 2010, 12:50 »
Pois é, como a maioria dos usuários quer uma solução rápida, é bom a gente entender a verdadeira solução, pra indicá-la o mais rápido possível, e não passar paliativos, quebra-galhos ou mandingas.

Veja bem que eu não estou questionando o pq de apagar o conteúdo do arquivo da primeira vez, mas sim o pq de repetir o passo de configurar-apagar duas, ou três vezes...

Até pq se isso é realmente necessário, pode ser alguma configuração que deveria ter sido completada na primeira vez, mas que por qualquer motivo não o foi. Se a gente consegue determinar exatamente o que é, o que estava faltando, pode tentar suprir, e assim fazer funcionar de primeira. Entende pq de eu questionar?
Pesquise antes de perguntar, sua dúvida pode já ter sido respondida.
Não respondo dúvidas por MP, coloque sua dúvida no fórum onde ela pode ser pesquisada pelos seus colegas!
Não venha ao fórum apenas para perguntar. Se você sabe a resposta de um problema, porque não ajudar seu colega? ;D

Offline phaleixo

  • Usuário Ubuntu
  • *
  • Mensagens: 369
  • No meio da dificuldade encontra-se a oportunidade.
    • Ver perfil
Re: [Resolvido] Problema com conexão Wireless e PPPOE [internet Rádio] Ubuntu 10.04
« Resposta #16 Online: 17 de Agosto de 2010, 15:04 »
calma amigo so quero ajudar leia o procedimento de novo e voce vai entender
relaxe e lembre-se não sou seu inimigo
« Última modificação: 17 de Agosto de 2010, 15:11 por phaleixo »
No meio da dificuldade encontra-se a oportunidade.

libonati

  • Visitante
Re: [Resolvido] Problema com conexão Wireless e PPPOE [internet Rádio] Ubuntu 10.04
« Resposta #17 Online: 17 de Agosto de 2010, 15:10 »
Eu já intendi mas o zekkerj insiste em uma explicação que não pode ser dada. Nem os responsáveis pela gambiarra da placa sabem explicar. O phaleixo colaborou bastante nos dando a dica como se deve fazer. ;D

Offline zekkerj

  • Usuário Ubuntu
  • *
  • Mensagens: 19.735
  • Gratidão gera gratidão, lamúria atrai lamúria...
    • Ver perfil
    • Blog do Zekke
Re: [Resolvido] Problema com conexão Wireless e PPPOE [internet Rádio] Ubuntu 10.04
« Resposta #18 Online: 17 de Agosto de 2010, 16:05 »
Ei, não tô brigando não!!!  :o Só queria entender, gente...  ::) ;D
Pesquise antes de perguntar, sua dúvida pode já ter sido respondida.
Não respondo dúvidas por MP, coloque sua dúvida no fórum onde ela pode ser pesquisada pelos seus colegas!
Não venha ao fórum apenas para perguntar. Se você sabe a resposta de um problema, porque não ajudar seu colega? ;D