Autor Tópico: modem 3g  (Lida 6011 vezes)

Offline zelito

  • Usuário Ubuntu
  • *
  • Mensagens: 38
    • Ver perfil
modem 3g
« Online: 30 de Novembro de 2010, 23:41 »
meu modem 3G TIM com um certo tempo ele se desconecta, isso é normal?
O que poderia fazer para resolver isso. uso o ubuntu 10

Offline platao

  • Equipe Ubuntu
  • Usuário Ubuntu
  • *****
  • Mensagens: 5.030
    • Ver perfil
Re: modem 3g
« Resposta #1 Online: 30 de Novembro de 2010, 23:44 »
Ola estou movendo para internet, redes e segurança.
\\\\\\\\Apostilas Dicas e Guias do Ubuntu\\\\\\\\\> http://ubuntuforum-br.org/index.php/topic,79368.msg440997.html#msg440997

Offline angelomarcondes

  • Usuário Ubuntu
  • *
  • Mensagens: 17
    • Ver perfil
    • Uai Geek
Re: modem 3g
« Resposta #2 Online: 01 de Dezembro de 2010, 00:06 »
Então,

Passe mais detalhes como modelo e marca. Assim poderemos analisar se há caso parecido no forum, ou quem sabe algum especialista que tenha o mesmo modem e serviço para simular o problema.
Você também poderá verificar a intensidade de sinal, utilizando as orientações deste blog http://diversosassuntosbrasil.blogspot.com/2010/06/umtsmon-controle-de-intensidade-de.html

Abraços
Angelo Marcondes de Oliveira Neto
Uai Geek
http://uaigeek.blogspot.com

Offline Kamei Hyoga

  • Usuário Ubuntu
  • *
  • Mensagens: 1.095
  • Ubuntu 11.04
    • Ver perfil
Re: modem 3g
« Resposta #3 Online: 01 de Dezembro de 2010, 00:27 »
Pode ser outra coisa também. O meu desliga quando fica muito quente (o que acontece se não deixar um ventilador nele).  Quando ele desconectar, verifique a temperatura dele. Se estiver muito, muito quente mesmo, pode ser isso.

O meu modem é um Nokia CS-10

Offline zekkerj

  • Usuário Ubuntu
  • *
  • Mensagens: 19.619
  • Gratidão gera gratidão, lamúria gera lamúria...
    • Ver perfil
    • Blog do Zekke
Re: modem 3g
« Resposta #4 Online: 01 de Dezembro de 2010, 00:54 »
Já notei que esse problema (esquentar muito) também acontece com o meu.
(Onda MSA605HS da Tim)
Pesquise antes de perguntar, sua dúvida pode já ter sido respondida.
Não respondo dúvidas por MP, coloque sua dúvida no fórum onde ela pode ser pesquisada pelos seus colegas!
Não venha ao fórum apenas para perguntar. Se você sabe a resposta de um problema, porque não ajudar seu colega? ;D

Offline zelito

  • Usuário Ubuntu
  • *
  • Mensagens: 38
    • Ver perfil
Re: modem 3g
« Resposta #5 Online: 31 de Dezembro de 2010, 15:12 »
Nunca prestei atenção sobre a temperatura.
vou verificar...
Obrigado

meu modelo é Nokia CS-10 da TIM.

Offline zelito

  • Usuário Ubuntu
  • *
  • Mensagens: 38
    • Ver perfil
Re: modem 3g
« Resposta #6 Online: 31 de Dezembro de 2010, 15:13 »
Outro detalhe é que ele desconecta quando fica inativo por um certo tempo.

Offline zekkerj

  • Usuário Ubuntu
  • *
  • Mensagens: 19.619
  • Gratidão gera gratidão, lamúria gera lamúria...
    • Ver perfil
    • Blog do Zekke
Re: modem 3g
« Resposta #7 Online: 31 de Dezembro de 2010, 15:26 »
Outro detalhe é que ele desconecta quando fica inativo por um certo tempo.
Vc pode evitar isso ativando a opção "Usar eco ppp", na conexão.
Pesquise antes de perguntar, sua dúvida pode já ter sido respondida.
Não respondo dúvidas por MP, coloque sua dúvida no fórum onde ela pode ser pesquisada pelos seus colegas!
Não venha ao fórum apenas para perguntar. Se você sabe a resposta de um problema, porque não ajudar seu colega? ;D

Offline zelito

  • Usuário Ubuntu
  • *
  • Mensagens: 38
    • Ver perfil
Re: modem 3g
« Resposta #8 Online: 03 de Janeiro de 2011, 11:26 »
É verdade o modem esquenta muito. ativei a opção "Usar eco ppp", na conexão.