Autor Tópico: Inicialização lenta demais  (Lida 2559 vezes)

Offline Ricardo Smith

  • Usuário Ubuntu
  • *
  • Mensagens: 39
    • Ver perfil
Inicialização lenta demais
« Online: 14 de Janeiro de 2011, 00:46 »
Olá pessoal,

Tenho instalados em minha máquina, lado a lado, o Windows XP e o Ubuntu 10.10, sendo o XP como o SO prioritário para a inicialização.

O que está acontecendo é o seguinte:

Quando ligo o computador fico esperando de 5 a 6 minutos, com o monitor escuro, e então entra a tela de login do XP, sem passar pela tela do grub. Na reinicialização, aí sim, aparece a tela do grub rapidamente, sem qualquer problema.

Já fui no setup, otimizei o mesmo, priorizei o HD para o primeiro boot, mas nada aconteceu, continuou funcionando da mesma maneira relatada acima.

Desde já agradecido pela atenção que me for dispensada,

Ricardo Smith.
Ricardo Smith

Offline rondonbio

  • Usuário Ubuntu
  • *
  • Mensagens: 80
    • Ver perfil
    • Ouço Seus Problemas
Re: Inicialização lenta demais
« Resposta #1 Online: 14 de Janeiro de 2011, 09:44 »
Não sei resolver seu problemas, mas tenho dicas:
Já verificou o grub? cogitou reinstalar?
Como que tá a bateria da placa? ja verificou como que está o disco lá aonde ele comanda o boot?

vc precisa mesmo de windows? n ta afim de ver o computador carregando totalmente em 27 segundos nao? instala só o ubuntu, depois coloca o win em uma máquina virtual e conecte ambos em rede. O Dedéu falou que fica muito bom. :P
Rondon Neto
Veja o site e se sinta em casa!
http://oucoseusproblemas.blogspot.com.br/