Autor Tópico: glibc - update???  (Lida 3714 vezes)

mathilsie

  • Visitante
glibc - update???
« Online: 10 de Julho de 2006, 23:28 »
Olá pessoal, completamente novato... bom, estou tentanto instalar um programa e ele reclama da versão do glibc. Gostaria de saber como atualizá-lo. Pelo visto estou com a versão 2.0 e precisaria da 2.2.5.


Código: [Selecionar]
Warning: glibc 2.0        - Unsupported version
                         glibc 2.2.5      - Software built using this version

Já procurei no Synaptic e no "Add/Remove", mas não encontrei nada.

Agradeço a ajuda, se possível detalhada... hehhehee
Valeu