Autor Tópico: Network configurando ao Inicializar  (Lida 3322 vezes)

Offline shadowdf00

  • Usuário Ubuntu
  • *
  • Mensagens: 2
    • Ver perfil
Network configurando ao Inicializar
« Online: 18 de Junho de 2012, 19:26 »
Salve Salve grandes usuários do Kubuntu...


Hehehe

Bom pessoal apôs muita luta para instalar o kubuntu em meu notebook um Asus Vaio , só ficou faltando um grande problema que ainda não consegui resolver

Ao iniciar o sistema aparece uma mensagem de "Configure Network" depois de 60 segundos ele diz que está iniciando o sistema sem configurar a rede.

tive problemas com o plasma-network-manager que estava travado ai resolvi instalar o wicd que está funcionando perfeitamente bem só essa demora ao iniciar o sistema que está me torrando a paciência, não tive este problema com o Ubuntu só o Kubuntu que aparece, mas quero continuar a usar o kubuntu mas isso está me enchendo a paciência, será que alguma alma iluminada pode me dar a luz a esse problema????


Agradeço a todos

Offline Phenix

  • Usuário Ubuntu
  • *
  • Mensagens: 73
    • Ver perfil
Re: Network configurando ao Inicializar
« Resposta #1 Online: 18 de Junho de 2012, 23:44 »
A minha conexão é adsl e uso sempre o "pppoeconf" para configurá-la...mas dê uma olhada nesse link e espero que te ajude...abração

http://wicd.sourceforge.net/download.php

o meu Kubuntu é esse aqui...

http://img850.imageshack.us/img850/1552/kubuntu1204kernel34.png


"100%Linux"

Offline shadowdf00

  • Usuário Ubuntu
  • *
  • Mensagens: 2
    • Ver perfil
Re: Network configurando ao Inicializar
« Resposta #2 Online: 19 de Junho de 2012, 07:59 »
Eu tambem já estou usando o WICD, meu problema é a demora que ele está tendo ao iniciar o sistema....
aparece a seguinte mensagem na tela em que ele está carregando o sistema.

"Wainting configure Network"
depois aparece assim

"Wait 60 more secunds configure Network"