Autor Tópico: Problema com a instalação do Ubuntu 12.10  (Lida 14688 vezes)

Offline Fernandosj16

  • Usuário Ubuntu
  • *
  • Mensagens: 74
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #30 Online: 31 de Dezembro de 2012, 00:15 »
Eu moro em SC, a internet onde eu moro é péssima, apesar de ser MODEM, tem qualidade de discada, e infelizmente só tem uma lan house no bairro vizinho (é longe)

*Minha cidade é rica, mas eu moro num lugar bem esquecido dessa cidade.

Então agora a solução é ficar com aquelas janelas chatas e cheias de vírus (Windows)

Offline Tota

  • Usuário Ubuntu
  • *
  • Mensagens: 14.982
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #31 Online: 31 de Dezembro de 2012, 00:18 »
Ok, vou conferir

Minha placa de vídeo é essa mesma, mas meu monitor é bem moderno

Não pode ser. Ou sua placa de video é SIS, ou ATI, ou INTEL, ou NVidia que são as mais comuns. Matrox e Hercules são dificeis de encontrar.

[]'s

Offline Sergio Benjamim

  • Usuário Ubuntu
  • *
  • Mensagens: 2.902
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #32 Online: 31 de Dezembro de 2012, 00:24 »
Eu moro em SC, a internet onde eu moro é péssima, apesar de ser MODEM, tem qualidade de discada, e infelizmente só tem uma lan house no bairro vizinho (é longe)

*Minha cidade é rica, mas eu moro num lugar bem esquecido dessa cidade.

Então agora a solução é ficar com aquelas janelas chatas e cheias de vírus (Windows)

Nossa cara, é modem tipo speedy ou net? Reclama lá velho. As vezes tem alguém do fórum perto da sua cidade, q pode te arrumar uns DVD do Ubuntu.
É novo no Ubuntu? Já leu o Ubuntu – Guia do Iniciante 2.0 ?
Experimente o Xubuntu 14.04 !

Offline Fernandosj16

  • Usuário Ubuntu
  • *
  • Mensagens: 74
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #33 Online: 31 de Dezembro de 2012, 00:32 »
Eu abri as "Propriedade do Sistema" e vi que minha placa de vídeo é essa (VGA...)

Minha internet tem 50kbps mesmo


Offline haereticus

  • Usuário Ubuntu
  • *
  • Mensagens: 975
  • Xubuntu 12.04.2 x64
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #34 Online: 31 de Dezembro de 2012, 00:41 »
Eu abri as "Propriedade do Sistema" e vi que minha placa de vídeo é essa (VGA...)

Minha internet tem 50kbps mesmo



VGA não é sua placa. Leia o que o Tota disse.
Notebook: Samsung 305E4A-BD1 - AMD A6-3420M (Quad Core) @2.4GHz - Radeon™ 6520G 512MB - 8GB - HD 500GB - 14” LED HD - HDMI - Bluetooth - Webcam 1.3 HD - Base CoolerMaster Notepal Ergostand - Mouse X7 Oscar 750bk 3200dpi.

Sony Xperia L - Android 4.1.2

Offline Fernandosj16

  • Usuário Ubuntu
  • *
  • Mensagens: 74
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #35 Online: 31 de Dezembro de 2012, 00:45 »
Intel Celeron Inside é minha placa? Ou é meu processador?

Offline Sergio Benjamim

  • Usuário Ubuntu
  • *
  • Mensagens: 2.902
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #36 Online: 31 de Dezembro de 2012, 00:47 »
Intel Celeron Inside é minha placa? Ou é meu processador?

Celeron é seu processador.
É novo no Ubuntu? Já leu o Ubuntu – Guia do Iniciante 2.0 ?
Experimente o Xubuntu 14.04 !

Offline Fernandosj16

  • Usuário Ubuntu
  • *
  • Mensagens: 74
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #37 Online: 31 de Dezembro de 2012, 01:02 »
Acabei de olhar com ajuda de algumas instruçoes na internet, minha placa de vídeo é essa sim

Offline Sergio Benjamim

  • Usuário Ubuntu
  • *
  • Mensagens: 2.902
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #38 Online: 31 de Dezembro de 2012, 01:06 »
Acabei de olhar com ajuda de algumas instruçoes na internet, minha placa de vídeo é essa sim

Acho q a gente só vai saber mesmo quando vc conseguir rodar o Ubuntu aí e jogar lspci no terminal, rsrs.
É novo no Ubuntu? Já leu o Ubuntu – Guia do Iniciante 2.0 ?
Experimente o Xubuntu 14.04 !

Offline Tota

  • Usuário Ubuntu
  • *
  • Mensagens: 14.982
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #39 Online: 31 de Dezembro de 2012, 01:06 »
Minha internet tem 50kbps mesmo

Impossivel, ou sua rede tem problemas.

A lei da informatica, gerida pela ANATEL, estabelece como minimo 512kbps de banda para a internet social ou popular.

Um modem discado se conecta a aprox 56kbps e não a 50, logo algo não está certo em suas afirmações.

Este é seu primeiro computador, certo?

Por que quer instalar o Ubuntu ?

Por que não conhecer o seu windows a fundo, com tempo encontrar uma copia do Ubuntu e usar em modo de testes sem instalar para ver se é isto mesmo que quer?

[]'s

Offline Fernandosj16

  • Usuário Ubuntu
  • *
  • Mensagens: 74
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #40 Online: 31 de Dezembro de 2012, 01:10 »
Calma aí, eu não sou nenhum leigo em informática, já mexo a anos (sempre no windows), conheço a fundo o sistema operacional, quero variar, windows já me cansou, quero testar uma coisa nova e o Ubuntu é a melhor opção

Offline Sergio Benjamim

  • Usuário Ubuntu
  • *
  • Mensagens: 2.902
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #41 Online: 31 de Dezembro de 2012, 01:18 »
Esse 56 kbps não é a velocidade de download? pq aqui em casa o plano é 1 Mega, mas só chega a metade, e na hora do download faz entre 50 e 70 kbps.
É novo no Ubuntu? Já leu o Ubuntu – Guia do Iniciante 2.0 ?
Experimente o Xubuntu 14.04 !

Offline Fernandosj16

  • Usuário Ubuntu
  • *
  • Mensagens: 74
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #42 Online: 31 de Dezembro de 2012, 01:39 »
Não, o download fica de 2 a 7 kbps/s

Offline bmota

  • Usuário Ubuntu
  • *
  • Mensagens: 1.040
  • um ex-desocupado à procura de ajudar quem precisa.
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #43 Online: 31 de Dezembro de 2012, 12:32 »
mano,minha conexão baixa a 5 ou 7kb/s, e eu faço assim: baixo via torrent,o que demora uns 4 a 5 dias,pois não posso deixar baixando de noite. mas se puder deixar baixando direto,não demora mais de 2 dias (no caso do ubuntu 12.04).
01- pentium 4 1.8 Ghz 512 MB RAM 40 GB HD- LMDE// 02-notebook Samsung RV415 amd e300 1.3ghz 6gb RAM 320GB HD - Windows 8.1/ Linux Mint 17.2 cinnamon // skype: brandosilva
eu voltei.....

Offline haereticus

  • Usuário Ubuntu
  • *
  • Mensagens: 975
  • Xubuntu 12.04.2 x64
    • Ver perfil
Re: Problema com a instalação do Ubuntu 12.10
« Resposta #44 Online: 31 de Dezembro de 2012, 13:02 »
Calma aí, eu não sou nenhum leigo em informática, já mexo a anos (sempre no windows), conheço a fundo o sistema operacional, quero variar, windows já me cansou, quero testar uma coisa nova e o Ubuntu é a melhor opção

Amigo você não sabe identificar um processador e nem uma placa de video. O ubuntu é um sistema um pouco mais complexo, acho melhor se ambientar com o windows e identificar pelo menos os hardwares que tem dentro de sua máquina. Depois tentar migrar.

Mil perdões, mais mexer num sistema operacional windows e conhecer ele é outra esfera diferente.

Seguiria a dica do Tota.

« Última modificação: 31 de Dezembro de 2012, 13:09 por haereticus »
Notebook: Samsung 305E4A-BD1 - AMD A6-3420M (Quad Core) @2.4GHz - Radeon™ 6520G 512MB - 8GB - HD 500GB - 14” LED HD - HDMI - Bluetooth - Webcam 1.3 HD - Base CoolerMaster Notepal Ergostand - Mouse X7 Oscar 750bk 3200dpi.

Sony Xperia L - Android 4.1.2