Autor Tópico: [Resolvido] Internet lenta no ubuntu 10.4  (Lida 30171 vezes)

Offline dtomadon

  • Usuário Ubuntu
  • *
  • Mensagens: 591
  • Fatec SCS,Segurança da Informação, BackTrack5
    • Ver perfil
    • Computação Forense e suas Leis
Re: [Resolvido] Internet lenta no ubuntu 10.4
« Resposta #45 Online: 20 de Julho de 2010, 00:20 »
Assim pode dar erro mesmo , abri o nautilus e vai pasta por pasta para ver se as mesmas existem.!!!!!

mesmo assim thermal_zone está vasia.

Isso significa uma coisa, provavelmente a acpi não está lendo a temperatura do processador ou faz de outra forma , vou dar uma pesquisada e retorno em breve , e as outras pastas tem algm conteúdo nelas ????

Antes faz isso pra mim , em um terminal dê o comando  cat /proc/acpi/thermal_zone/T ( nesse ponto aperte a tecla TAB para completar o comando ) faça assim para ver se o sistema completa o comando com algo diferente. !!!
BacKTrack5 64 bits com Vídeo SIS

kernel omnislash 1.4.4 64 bits , Que venha o 5º Semestre !!!

Offline Simone Giestas

  • Usuário Ubuntu
  • *
  • Mensagens: 27
    • Ver perfil
Re: [Resolvido] Internet lenta no ubuntu 10.4
« Resposta #46 Online: 20 de Julho de 2010, 09:24 »
Isso significa uma coisa, provavelmente a acpi não está lendo a temperatura do processador ou faz de outra forma , vou dar uma pesquisada e retorno em breve , e as outras pastas tem algm conteúdo nelas ????

Antes faz isso pra mim , em um terminal dê o comando  cat /proc/acpi/thermal_zone/T ( nesse ponto aperte a tecla TAB para completar o comando ) faça assim para ver se o sistema completa o comando com algo diferente. !!!


ha conteúdos nas pastas  button, processador

e o comando cat /proc/acpi/thermal_zone/T Não acontece nada!
« Última modificação: 20 de Julho de 2010, 09:31 por Simone Giestas »

Offline dtomadon

  • Usuário Ubuntu
  • *
  • Mensagens: 591
  • Fatec SCS,Segurança da Informação, BackTrack5
    • Ver perfil
    • Computação Forense e suas Leis
Re: [Resolvido] Internet lenta no ubuntu 10.4
« Resposta #47 Online: 20 de Julho de 2010, 17:12 »
Isso significa uma coisa, provavelmente a acpi não está lendo a temperatura do processador ou faz de outra forma , vou dar uma pesquisada e retorno em breve , e as outras pastas tem algm conteúdo nelas ????

Antes faz isso pra mim , em um terminal dê o comando  cat /proc/acpi/thermal_zone/T ( nesse ponto aperte a tecla TAB para completar o comando ) faça assim para ver se o sistema completa o comando com algo diferente. !!!


ha conteúdos nas pastas  button, processador

e o comando cat /proc/acpi/thermal_zone/T Não acontece nada!

Após o T vc apertou a tecla TAB ? ? ?
BacKTrack5 64 bits com Vídeo SIS

kernel omnislash 1.4.4 64 bits , Que venha o 5º Semestre !!!

Offline Simone Giestas

  • Usuário Ubuntu
  • *
  • Mensagens: 27
    • Ver perfil
Re: [Resolvido] Internet lenta no ubuntu 10.4
« Resposta #48 Online: 20 de Julho de 2010, 21:28 »
Após o T vc apertou a tecla TAB ? ? ?
Sim! mas não acontece nada.

Offline Hqxriven

  • Usuário Ubuntu
  • *
  • Mensagens: 1.456
    • Ver perfil
Re: [Resolvido] Internet lenta no ubuntu 10.4
« Resposta #49 Online: 23 de Julho de 2010, 16:25 »
cd /proc/acpi/

E depois

dir

Aí aparece o quê???
« Última modificação: 23 de Julho de 2010, 16:33 por Hqxriven »
Sem distro Linux fixa - Kernel Omnislash
Meu objetivo nesse fórum é ajudar. Sou um mero humano mas desejo sempre aprender e melhorar em tudo o que faço em minha vida. Então, por favor, quando eu postar me notifique depois

Offline Simone Giestas

  • Usuário Ubuntu
  • *
  • Mensagens: 27
    • Ver perfil
Re: [Resolvido] Internet lenta no ubuntu 10.4
« Resposta #50 Online: 23 de Julho de 2010, 16:44 »
cd /proc/acpi/

E depois

dir

Aí aparece o quê???

bem se fiz certo é isso ai.

simone@simone-desktop:~$ cd /proc/acpi/
simone@simone-desktop:/proc/acpi$ dir
ac_adapter  dsdt       fadt  power_resource  thermal_zone
battery     embedded_controller  fan   processor       wakeup
button       event       info  sleep
simone@simone-desktop:/proc/acpi$

Offline Hqxriven

  • Usuário Ubuntu
  • *
  • Mensagens: 1.456
    • Ver perfil
Re: [Resolvido] Internet lenta no ubuntu 10.4
« Resposta #51 Online: 23 de Julho de 2010, 16:53 »
ummm... então temos thermal_zone...

cd /proc/acpi/thermal_zone

depois um dir
Sem distro Linux fixa - Kernel Omnislash
Meu objetivo nesse fórum é ajudar. Sou um mero humano mas desejo sempre aprender e melhorar em tudo o que faço em minha vida. Então, por favor, quando eu postar me notifique depois

Offline coelhojhezebell

  • Usuário Ubuntu
  • *
  • Mensagens: 88
    • Ver perfil
Re: [Resolvido] Internet lenta no ubuntu 10.4
« Resposta #52 Online: 17 de Janeiro de 2011, 18:01 »
Pegando carona neste, tenho um problema semelhante. Quando faço downloads não consigo navegar enquanto este não termina, testei na máquina com o Windows e nela fica normal.

Alguém já passou por isso?

Obrigado... ;D
"Uma pessoa com Ubuntu está aberta e disponível aos outros, assegurada pelos outros, não sente intimidada que os outros sejam capazes e bons, para ele ou ela ter própria auto-confiança que vem do conhecimento que ele ou ela tem o seu próprio lugar no grande todo." -- Arcebispo Desmond Tutu.

Offline zekkerj

  • Usuário Ubuntu
  • *
  • Mensagens: 19.735
  • Gratidão gera gratidão, lamúria atrai lamúria...
    • Ver perfil
    • Blog do Zekke
Re: [Resolvido] Internet lenta no ubuntu 10.4
« Resposta #53 Online: 17 de Janeiro de 2011, 19:33 »
Pegando carona neste, tenho um problema semelhante. Quando faço downloads não consigo navegar enquanto este não termina, testei na máquina com o Windows e nela fica normal.

Alguém já passou por isso?

Obrigado... ;D
Há um outro tópico sobre esse problema exato na sala.
Pesquise antes de perguntar, sua dúvida pode já ter sido respondida.
Não respondo dúvidas por MP, coloque sua dúvida no fórum onde ela pode ser pesquisada pelos seus colegas!
Não venha ao fórum apenas para perguntar. Se você sabe a resposta de um problema, porque não ajudar seu colega? ;D

Offline S_Amarillis

  • Usuário Ubuntu
  • *
  • Mensagens: 4
    • Ver perfil
Re: [Resolvido] Internet lenta no ubuntu 10.4
« Resposta #54 Online: 22 de Outubro de 2011, 19:03 »
Olá,
Estou começando a usar o ubuntu 10.4, mas não estou conseguindo navegar na internet, eu consigo me conectar, mas  a internet está muito lenta, alguns sites até abrem como é o caso do google, mas quando eu vou pesquisar alguma coisa e clico no link os site não abre de jeito nenhum, fica só carregando o tempo todo.
já desativei o ipv6, mas mesmo assim continua lenta.
Alguém tem alguma dica pra mim?
Obrigada!

Eu tenho o mesmo problema, apenas agora que atualizei meu ubuntu para o 11.10 nos dois computadores. Um, a conexao é lenta do no wireless. O outro, qualquer tipo de conexao é lenta. Mas em ambos os casos, só no linux.
Estou percorrendo foruns há dias e vi poucas pessoas reclamarem disto, por isto, agora que achei o mesmo problema que eu, e ja tentei tudo o que li, gostaria de saber se existe alguma solução padrão, ou se to condenado a usar o ruindows?
agradecimentos

Offline zekkerj

  • Usuário Ubuntu
  • *
  • Mensagens: 19.735
  • Gratidão gera gratidão, lamúria atrai lamúria...
    • Ver perfil
    • Blog do Zekke
Re: [Resolvido] Internet lenta no ubuntu 10.4
« Resposta #55 Online: 22 de Outubro de 2011, 21:16 »
O problema do wireless pode ser relativo ao kernel 3.0, parece que todos os drivers perderam desempenho.

A conexão lenta na conexão a cabo é sinal de outros problemas, que precisam ser analisados em particular. Seria melhor você abrir um tópico pra esse problema.
Pesquise antes de perguntar, sua dúvida pode já ter sido respondida.
Não respondo dúvidas por MP, coloque sua dúvida no fórum onde ela pode ser pesquisada pelos seus colegas!
Não venha ao fórum apenas para perguntar. Se você sabe a resposta de um problema, porque não ajudar seu colega? ;D