Autor Tópico: Java JRE Banco do Brasil  (Lida 30893 vezes)

Offline Sergio Benjamim

  • Usuário Ubuntu
  • *
  • Mensagens: 2.902
    • Ver perfil
Re: Java JRE Banco do Brasil
« Resposta #60 Online: 01 de Novembro de 2012, 22:57 »
O meu problema é parecido com o que Sergio Benjamim falou sobre o Google Chrome, pois é esse o meu navegador, já tentei fazer tudo o que postaram aqui, mas nada. Ainda aparece a mensagem que eu preciso atualizar o Java.
Alguém com outra solução

Usa o Firefox!
É novo no Ubuntu? Já leu o Ubuntu – Guia do Iniciante 2.0 ?
Experimente o Xubuntu 14.04 !

Offline DukaCc

  • Usuário Ubuntu
  • *
  • Mensagens: 6
    • Ver perfil
Re: Java JRE Banco do Brasil
« Resposta #61 Online: 02 de Novembro de 2012, 02:01 »
Olá Galera.

Consegui resolver o problema (não sei como). Eu já tinha me conformado e instalar o ubuntu 12.10 e instalar o vmware e acessar o gerenciador financeiro por uma maquina virtual (windows xp). Então instalar o ubuntu, depois o openjdk7, o bbtoken e por ultimo, instalei icedtea e num foi que o danado do gerenciador resolveu funcionar!! E eu não fiz nada diferente das outras vezes que instalei o 12.10. Fica mais uma pro mistérios da computação. Vlw a todos que ajudaram.

Obrigado galera.

Offline Sergio Benjamim

  • Usuário Ubuntu
  • *
  • Mensagens: 2.902
    • Ver perfil
Re: Java JRE Banco do Brasil
« Resposta #62 Online: 02 de Novembro de 2012, 02:43 »
Olá Galera.

Consegui resolver o problema (não sei como). Eu já tinha me conformado e instalar o ubuntu 12.10 e instalar o vmware e acessar o gerenciador financeiro por uma maquina virtual (windows xp). Então instalar o ubuntu, depois o openjdk7, o bbtoken e por ultimo, instalei icedtea e num foi que o danado do gerenciador resolveu funcionar!! E eu não fiz nada diferente das outras vezes que instalei o 12.10. Fica mais uma pro mistérios da computação. Vlw a todos que ajudaram.

Obrigado galera.

Houve atualização do openjdk7 esses dias, talvez tenha sido isso.
É novo no Ubuntu? Já leu o Ubuntu – Guia do Iniciante 2.0 ?
Experimente o Xubuntu 14.04 !